<!DOCTYPE html>
<html lang="de">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
        <title>VW erzielt halbe Milliarde Euro Gewinn</title>
    <base href="https://www.automobil-produktion.de/">

        <meta name="robots" content="index,follow">

    <meta name="description" content="Die Volkswagen-Kernmarke VW Pkw hat im dritten Quartal wieder einen operativen Gewinn eingefahren.">
    <meta name="keywords" content="China, Corona, Kernmarke, Lockdown, Marktführerschaft">
    <meta name="generator" content="Contao Open Source CMS">
    
        <link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="assets/css/30e692fe4fd9.css">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="assets/js/482c4501af51.js"></script>
<script src="system/modules/postmanager_comments/assets/js/script.js"></script>
<link rel="canonical" href="https://www.automobil-produktion.de/hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="VW erzielt halbe Milliarde Euro Gewinn">
<meta name="twitter:description" content="Die Volkswagen-Kernmarke VW Pkw hat im dritten Quartal wieder einen operativen Gewinn eingefahren.">
<meta name="twitter:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2020/10/260952/volkswagen-china.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="VW erzielt halbe Milliarde Euro Gewinn">
<meta property="og:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2020/10/260952/volkswagen-china.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="og:site_name" content="AUTOMOBIL PRODUKTION Online">
<meta property="og:description" content="Die Volkswagen-Kernmarke VW Pkw hat im dritten Quartal wieder einen operativen Gewinn eingefahren.">
<meta name="author" content="Roswitha Maier">
<meta property="og:url" content="https://www.automobil-produktion.de/hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html">
<link rel="shortcut icon" type="image/ico" href="files/design/apr/assets/images/favicon.ico" />
<meta property="fb:pages" content="206377366092641" />

    <script>
    var dataLayer = dataLayer || [];

    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "0";
    }

    function checkCookie() {
        var GTM_co_wz_code = getCookie('GTM_co_wz_code') == 0 ? "" : getCookie('GTM_co_wz_code');
        var GTM_co_biz_function = getCookie('GTM_co_biz_function') == 0 ? "" : getCookie('GTM_co_biz_function');
        var GTM_co_biz_position = getCookie('GTM_co_biz_position') == 0 ? "" : getCookie('GTM_co_biz_position');
        var GTM_AID = getCookie('GTM_AID') == 0 ? "" : getCookie('GTM_AID');
        var GTM_co_nielsen_area = getCookie('GTM_co_nielsen_area') == 0 ? "" : getCookie('GTM_co_nielsen_area');
        var GTM_co_biz_size = getCookie('GTM_co_biz_size') == 0 ? "" : getCookie('GTM_co_biz_size');
        var GTM_co_vmdata = getCookie('GTM_co_vmdata') == 0 ? "" : getCookie('GTM_co_vmdata');
        var gtm_tracking = {
            'GTM_co_wz_code': GTM_co_wz_code,
            'GTM_co_biz_function': GTM_co_biz_function,
            'GTM_co_biz_position': GTM_co_biz_position,
            'GTM_AID': GTM_AID,
            'GTM_co_nielsen_area': GTM_co_nielsen_area,
            'GTM_co_biz_size': GTM_co_biz_size,
            'GTM_co_vmdata': GTM_co_vmdata
        };
		dataLayer.push(gtm_tracking);
    }
	
	checkCookie();

</script>


	            <link rel="stylesheet" href="files/design/default/assets/css/styles.css?1483403880">
	    <link rel="apple-touch-icon" href="files/design/apr/assets/images/at_APR.png"/>
    <link rel="stylesheet" href="files/design/apr/assets/css/styles.css?1483403880">

    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script src="files/design/default/assets/javascript/vendor/html5shiv.min.js"></script>
        <script src="files/design/default/assets/javascript/vendor/respond.min.js"></script>
    <![endif]-->
    
                <script type="text/javascript">
        var VmiAdParams = {"member_group":"2","search_page":"6274","google_tag":"GTM-KZT3KK","reload_ads":"3000","refresh_time":"1","domain_code":"autoprod","iam_data":"fvm","pageVariables":{"domain":"www.automobil-produktion.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"autoprod","domainShort":"","kat20":"fvm","pageUrl":"vw-erzielt-halbe-milliarde-euro-gewinn-117","pathUrl":"\/hersteller\/vw-erzielt-halbe-milliarde-euro-gewi","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/hersteller\/vw-erzielt-halbe-milliarde-euro-gewinn-117.html","googleTagManagementCode":"GTM-KZT3KK","googleCustomVariables":{"author":"Roswitha Maier","type":"post","main_category":"Hersteller","tags":"China, Corona, Kernmarke, Lockdown, Marktf\u00fchrerschaft","postDate":"October 2020","postDateY":"29.10.2020","auth_type":"free","comments":"0","likes":"0","sponsor":""},"isDev":false,"userGroup":"anonymous"},"ivwCodeForJavascript":{"domainCode":"autoprod","domainShort":"","ivw_code_kat20":"fvm","ivw_comment":"vw-erzielt-halbe-milliarde-euro-gewinn-117","frabo":"i2"},"adSpecificDomain":"www.automobil-produktion.de","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "hersteller";
        VmiAdChannelFull = "hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
            'GTM_co_usr_group': VmiAdParams.pageVariables.userGroup,
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

        <script type="application/javascript">
        var REQUEST_TOKEN = 'de73a9e3de253940ed5bc8182aac1d15';
    </script>
</head>

<body id="top" class="unknown other  layout-box-manager">

                <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZT3KK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->

    
        
                <!-- indexer::stop -->
<nav class="navbar navbar-default navbar-headerbar"  role="navigation">
	<div class='container'>
        
    
    <div class="nav-top-meta hidden-xs">    
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html#skipNavigation1796" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li >
                                    <a href="media.html" accesskey="" tabindex="0" title="Mediadaten">
                                                <span >Media</span></a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktion">
                                                <span >Redaktion</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leser-service.html" accesskey="" tabindex="0" title="Abo- / Leser-Service">
                                                <span >Abo- / Leser-Service</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mi-connect-logo' href="https://www.mi-connect.de" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation1796" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
    
    <div class="nav-brand-meta">    
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html#skipNavigation1798" class="sr-only">Navigation überspringen</a>

          <div class="brand">
    <a class="brand-link" href="https://www.automobil-produktion.de/"></a>
</div>
    <ul>
        <li></li>
        <li>            <ul class="nav navbar-nav">
                                        <li >
                                    <a href="newsletter.html" accesskey="" tabindex="0" title="Newsletter zur Automobilbranche">
                        <i class="icon-mail"></i>                        <span     class="hidden-xs"
>Newsletter</span></a>
                                            </li>
                                        <li >
                                    <a href="abo/heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv">
                        <i class="icon-book-open"></i>                        <span     class="hidden-xs"
>Heftarchiv</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="login-apr.html" accesskey="" tabindex="0" title="Login">
                        <i class="icon-user-o"></i>                        <span     class="hidden-xs"
>Login</span></a>
                                            </li>
                                <li>
        <a id="toggle-search" href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
            <i class="icon-search"></i><span class='hidden-xs'>Suche</span>
        </a>
    	<div id="searchfield">
    		<form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
			</form>
		</div>
	</li>
                        <li>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </li>
    
                </ul>
    </li>
    </ul>

  <a id="skipNavigation1798" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
            <div id="searchfield_mobile">
            <form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
            </form>
        </div>
    
    <div class="nav-wrapper">
    <div class="nav-main navbar-collapse collapse">    <!-- indexer::stop -->
<ul class="nav navbar-nav navbar-main">
                                    <li class="submenu first">
                                    <a href="hersteller.html" class="dropdown-toggle" data-toggle="dropdown">
                        Hersteller                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="hersteller/wirtschaft.html" accesskey="" tabindex="0" title="Wirtschaft">Wirtschaft</a>
                                            </li>
                                        <li class="last">
                                    <a href="hersteller/neue-modelle.html" accesskey="" tabindex="0" title="Neue Modelle">Neue Modelle</a>
                                            </li>
                </ul>
            </li>
                                        <li >
                                    <a href="zulieferer.html" accesskey="" tabindex="0" title="Automobilzulieferer &amp;amp; Ausrüster">Zulieferer & Ausrüster</a>
                                            </li>
                                        <li class="submenu">
                                    <a href="technik-produktion.html" class="dropdown-toggle" data-toggle="dropdown">
                        Technik & Produktion                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="technik-produktion/produktionstechnik.html" accesskey="" tabindex="0" title="Technik - Produktionstechnik">Produktionstechnik</a>
                                            </li>
                                        <li >
                                    <a href="technik-produktion/fahrzeugtechnik.html" accesskey="" tabindex="0" title="Technik - Fahrzeuginnovationen">Fahrzeugtechnik</a>
                                            </li>
                                        <li class="last">
                                    <a href="technik-produktion/forschung-entwicklung.html" accesskey="" tabindex="0" title="Technik - Forschung &amp;amp; Entwicklung">Forschung & Entwicklung</a>
                                            </li>
                </ul>
            </li>
                                        <li >
                                    <a href="maerkte.html" accesskey="" tabindex="0" title="Automotive-Märkte - News">Märkte</a>
                                            </li>
                                        <li >
                                    <a href="menschen.html" accesskey="" tabindex="0" title="Menschen">Menschen</a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="veranstaltungen.html" class="dropdown-toggle" data-toggle="dropdown">
                        Events                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="https://www.carit-kongress.com/" accesskey="" tabindex="0" title="automotive production summitcarIT Kongress" target="_blank">carIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automotiveit-kongress.eu/" accesskey="" tabindex="0" title="automotiveIT Kongress" target="_blank">automotiveIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automotive-production-summit.de/" accesskey="" tabindex="0" title="automotive production summit" target="_blank">automotive production summit</a>
                                            </li>
                                        <li >
                                    <a href="https://mobility-circle.com/" accesskey="" tabindex="0" title="automotiveIT KongressMobility Circle" target="_blank">Mobility Circle</a>
                                            </li>
                                        <li class="last">
                                    <a href="veranstaltungen/automotive-lean-production.html" accesskey="" tabindex="0" title="Automotive Lean Production">Automotive Lean Production</a>
                                            </li>
                </ul>
            </li>
                </ul>
<!-- indexer::continue -->

    </div>
    
    
    
    <div class="nav-sub navbar-collapse collapse">    <!-- indexer::stop -->
  <div class="navbar-secondary-inner clearfix">
      <a href="hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html#skipNavigation1800" class="sr-only">Navigation überspringen</a>
      <ul class="nav navbar-nav navbar-secondary">
                                    <li class="first">
                                    <a href="automobil-produktion-exklusiv.html" accesskey="" tabindex="0" title="Automobil Produktion Exklusiv">Exklusiv</a>
                                            </li>
                                        <li >
                                    <a href="fotoshows.html" accesskey="" tabindex="0" title="Fotoshows">Fotoshows</a>
                                            </li>
                                        <li >
                                    <a href="interviews-734.html" accesskey="" tabindex="0" title="Interviews">Interviews</a>
                                            </li>
                                        <li >
                                    <a href="http://industriejobs.de/Jobs/automobil-produktion" accesskey="" tabindex="0" title="Jobs" target="_blank">Jobs</a>
                                            </li>
                                        <li >
                                    <a href="item-24.html" accesskey="" tabindex="0" title="item-24">Industrietechnik</a>
                                            </li>
                                        <li >
                                    <a href="whitepaper.html" accesskey="" tabindex="0" title="Whitepaper auf automobil-produktion.de">Whitepaper</a>
                                            </li>
                                        <li class="last">
                                    <a href="webinare.html" accesskey="" tabindex="0" title="Webinare auf automobil-produktion.de">Webinare</a>
                                            </li>
                </ul>
  </div>
<!-- indexer::continue -->
    </div>
    </div>
    

    </div>
</nav>
<!-- indexer::continue -->
        
            <div id="wallpaper_1"></div>
    
            <div id="billboard_1"></div>
    
    
<div class="container" id="main-container">

            <div id="skyscraper_1"></div>
    
            <div id="skyscraper_2"></div>
    
            <div id="skyscraper_3"></div>
    
            <div id="social_share_bar"><div class="mod_hofff_shariff block">

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automobil-produktion.de/hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automobil-produktion.de/hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html"
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
    
            <div id="breadcrumb-container" class="row">
            <div class="col-xs-12">
                <div id="breadcrumbs_post">
<!-- indexer::stop -->
<div class="mod_contao-extended-breadcrumb block">

  
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="AUTOMOBIL PRODUKTION Online">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="hersteller.html" title="Hersteller">
						<span itemprop="name">Hersteller</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">VW erzielt halbe Milliarde Euro Gewinn</span>
					<meta itemprop="position" content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
            </div>
        </div>
    
    
    <div class="row">
                        
                            <!-- fullwidth -->
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fullwidth" id="main">
                
<div class="mod_article no-tile first last block" id="article-6570">

  
  
<div class="mod_boxes4ward block">

<div class="boxes4ward_article first last even">
</div>

</div>
    <div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
        <div class="row main-category">
            <div class="col-xs-12">
                                    <h3 class="category">Hersteller</h3>
                            </div>
        </div>

        <div class="row articleStats">
            <div class="col-xs-12">
                
                <script class="post-stats-lazy" type="text/x-handlebars-template" data-id="260952">
                    <% if (typeof(stats.favs) !== 'undefined' && stats.favs > 0) { %>
                    <span class="favs" title="Favoriten"><%= stats.favs %></span>
                    <% } %>

                    <% if (typeof(stats.comments) !== 'undefined' && stats.comments > 0) { %>
                    <span class="cmnts" title="Kommentare"><%= stats.comments %></span>
                    <% } %>
                </script>
            </div>
        </div>

        <div class="row article-header">
            <div class="col-xs-12">
                <div class='meta-info-wrapper'>
                                                                    <h2 itemprop="alternativeHeadline" class="subline">Erholung vom zweiten Quartal</h2>
                                        <div class='meta-info hidden-xs'>
                        <div class="avatar"><img src="assets/avatars/members/73-6ac108251aed98fc8ea1b28d941da4e2.jpg" alt="Avatar Bild von Roswitha Maier" title="Roswitha Maier"></div> <span class="date" itemprop="datePublished" content="2020-10-29T09:32:00+01:00">29. Okt. 2020 | 09:32 Uhr</span> <br> von <a href="oeffentliches-profil/letzte-beitraege/roswitha-maier.html" title="Zum Autor Roswitha Maier"><span class="author">Roswitha Maier</span></a> <span class="clearfix"></span>                                            </div>
                </div>

                                                            <h1 itemprop="headline" class="title">VW erzielt halbe Milliarde Euro Gewinn</h1>
                                    

                                                    <p itemprop="description" class="lead">Die Volkswagen-Kernmarke VW Pkw hat im dritten Quartal wieder einen operativen Gewinn eingefahren.</p>
                                            </div>
        </div>

        <article itemprop="articleBody" class="articleBody">
                    <div class="row article-header-picture">
            <div class="col-xs-12">
                                                                                    <img itemprop="image" class="img-responsive" src="assets/images/8/volkswagen-china-af0e4878.jpg" alt="Volkswagen China"/>
                                                                <p class="caption">Die Geschäfte von VW in China trugen im dritten Quartal mehr zum Gewinn unterm Strich bei als vor einem Jahr. Bild: Volkswagen</p>
                                                </div>
        </div>
    
                            <div id="super_banner_1"></div>
            
            <div class='meta-info-mobile visible-xs-block'>
                <span class="date" itemprop="datePublished" content="2020-10-29T09:32:00+01:00">29. Okt. 2020 | 09:32 Uhr</span> | von <a href="oeffentliches-profil/letzte-beitraege/roswitha-maier.html" title="Zum Autor Roswitha Maier"><span class="author">Roswitha Maier</span></a>                
            </div>
            
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p>Nach dem milliardenschweren Verlust in dem vom Corona-Lockdown geprägten zweiten Jahresviertel erzielte das Herzstück des Wolfsburger Autokonzerns zwischen Juli und September einen operativen Gewinn von gut einer halben Milliarde Euro.</p>
<p>Damit hat die Marke mit dem VW-Logo operativ zwar rund 40<span id="content_ad_1" class="pull-left"></span> Prozent weniger verdient als noch ein Jahr zuvor mit 866 Millionen Euro. Im zweiten Quartal hatte sie aber noch einen Verlust von knapp zwei Milliarden Euro verbucht.</p>
<p>Die Marke VW hatte zwischen Juli und Ende September 1,48 Millionen Autos an die Kunden ausgeliefert, das waren noch 2,7 Prozent weniger als im Vorjahreszeitraum. Der Umsatz ging um 13 Prozent auf 18,6 Milliarden Euro zurück. Das liegt auch daran, dass VW die Auslieferungen der chinesischen Gemeinschaftsunternehmen nicht in den Konzernerlös einrechnet - und China ist mit Abstand der größte Einzelmarkt von VW. Die Wolfsburger sind in dem Land Marktführer. Die Geschäfte in China trugen im dritten Quartal sogar mehr zum Gewinn unterm Strich bei als vor einem Jahr.</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-xs-12"><div id="super_banner_2"></div></div></div><div class="row ce_postinclude postType_text left">
    <div class="col-xs-12">
        <a href="hersteller/vw-treibt-e-mobilitaet-in-china-voran-260.html" title="VW treibt E-Mobilität in China voran">
    <div class='category top visible-xs-block'>Hersteller</div>
    <div class='teaser-image'>
        <img class="img-responsive" loading="lazy"
             src="assets/images/3/saic-volkswagen-meb-plant-460824e3.jpg"
             alt="VW treibt E-Mobilit&auml;t in China voran"/>
    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category hidden-xs">Hersteller</span>
                            <span class="topline">
                    15 Milliarden Euro bis 2024                </span>
                                        <h3 class="title">
                    VW treibt E-Mobilität in China voran                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Volkswagen möchte in China zusammen mit seinen Gemeinschaftsunternehmen zwischen den Jahren 2020 und 2024 rund 15 Milliarden Euro in den Ausbau der E-Mobilität investieren.                                            <span class="link-text">mehr</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>                        <div id="freemiumwall-container">
                <div class="gradient"></div>
                <div id="fremuim-overlay-form">
                    <p class="error">Sorry, item "freemium_overlay_form_apr" does not exist.</p>
                </div>
            </div>

            <script>
                jQuery("#freemiumwall-container label[for='ctrl_password_confirm']").hide();
                jQuery("#freemiumwall-container label[for='ctrl_email']").hide();
                jQuery("#freemiumwall-container input#ctrl_email").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='ctrl_password']").hide();
                jQuery("#freemiumwall-container input#ctrl_password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container label[for='username']").hide();
                jQuery("#freemiumwall-container input#username").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='password']").hide();
                jQuery("#freemiumwall-container input#password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container div.infoText").hide();

                jQuery('#freemiumwall-container #ctrl_password_confirm').parent().hide();
                jQuery('#freemiumwall-container #autologin').parent().parent().hide();
                jQuery("#freemiumwall-container input#ctrl_email").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container input#ctrl_password").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container div.pwHint").removeClass().addClass('pwHint col-lg-12');

                jQuery("#freemiumwall-container .overlay-login .submit_container button").html('Jetzt anmelden');

                jQuery("#freemiumwall-container #ctrl_password").on('change', function() {
                    jQuery("#freemiumwall-container #ctrl_password_confirm").val( this.value );
                });
            </script>
        </article>

        
                    <div class="row sourceExternal">
                <div class="col-xs-12">
                    dpa                </div>
            </div>
        
        <div class="row article-pagination">
            <div class="col-xs-12">
                            </div>
        </div>
    </div>
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-xs-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
            
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="hersteller/volkswagen-ist-zufrieden-mit-start-des-id-3-116.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/4/%281%29vw-id-3--4d35c5d4.jpg" width="300" height="200" alt="Volkswagen ID.3" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Sechs Wochen nach Auslieferungsbeginn                                    </div>
                <h3 class="headline">Volkswagen ist zufrieden mit Start des ID.3</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/hersteller.html" title="Zu www.automobil-produktion.de">Zur Rubrik Hersteller</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="hersteller/seat-will-2021-wieder-gewinne-machen-115.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/9/wayne-griffiths_seat-02_hq-7b6eed39.jpg" width="300" height="200" alt="Seat-Vorstandschef Wayne Griffiths" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Nach Verlust im aktuellen Jahr                                    </div>
                <h3 class="headline">Seat will 2021 wieder Gewinne machen</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/hersteller.html" title="Zu www.automobil-produktion.de">Zur Rubrik Hersteller</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="hersteller/volkswagen-organisiert-bentley-neu-221.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/7/bentley_flying_spur-392a74c7.jpg" width="300" height="200" alt="Bentley" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Wechsel von Porsche zu Audi                                    </div>
                <h3 class="headline">Volkswagen organisiert Bentley neu</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/hersteller.html" title="Zu www.automobil-produktion.de">Zur Rubrik Hersteller</a>                    </div>
                    </div>
            </div>



        </div>
    </div>


<section class="ce_colsetStart row colcount_2 bootstrap_customizable col-2">
	
	<div class="col-md-8 col-lg-8 col_1 first">
					
<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

  
  <div class="comments" id="comment-area-1818"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="260952"
     data-module-id="1818"
     data-token="de73a9e3de253940ed5bc8182aac1d15">

    <div class='row'>
        <div class='col-xs-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay hidden">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

            <div class="comment-form media">
            <div>
                <div class="media-left">
                                            <img src="files/no-image.png" width="60" height="60" class="user-avatar img-circle" alt="User Avatar">
                                        </div>

                <div class="media-body">
                    <form method="post" action="#">
                        <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
                        <div class="row">
                                                            <div class="col-sm-5 col-md-4">
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Benutzername:</label>
                                        <input type="text" name="username" class="form-control" placeholder="Benutzername">
                                    </div>
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Passwort:</label>
                                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                                    </div>
                                    <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                                </div>
                                <div class="col-sm-7 col-md-5">
                                    <button class="btn btn-primary btn-block btn-submit tpe-button">Einloggen &amp; kommentieren</button>
                                </div>
                                                    </div>
                    </form>
                </div>
            </div>
        </div>
    
    <div class="comment-sorting hidden">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more hidden">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-1818" type="text/html">
        <div class="comment">
            <div class="media" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-up"></span> <span class="sr-only">up</span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-down"></span> <span class="sr-only">down</span></a>
                        <% } else { %>
                                                    <a href="login-apr/login-persoenliche-startseite.html" class="vote-up btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-up"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                            <span class="vote-total"> <%= comment.voting.total %></span>
                            <a href="login-apr/login-persoenliche-startseite.html" class="vote-down btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-down"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                                                <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="pull-right meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                            <a href="#reply" class="btn btn-sm btn-reply" data-id="<%= comment.id %>"><span class="fa fa-comment"></span> Kommentieren</a>
                        <% if (comment.memberId == '') { %>
                        <a href="#remove" class="btn btn-sm btn-remove" data-id="<%= comment.id %>"><span class="fa fa-times"></span> Kommentar löschen</a>
                        <% } %>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-1818" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="form-group">
                            <label for="" class="control-label sr-only">Benutzername:</label>
                            <input type="text" name="username" class="form-control" placeholder="Benutzername">
                        </div>
                        <label for="" class="control-label sr-only">Passwort:</label>
                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                        <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                    </div>
                                <div class="col-sm-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                        <span class="sr-only">Kommentieren</span>
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
        <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/hersteller/wirtschaft.html">
                    Wirtschaft                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-10-29T10:36:00+01:00">29. Okt. 2020 | 10:36 Uhr</span>    </div>
    <a class="postlist-item media" href="hersteller/wirtschaft/autobranche-bekennt-sich-zu-klimazielen-235.html">
        <div class="media-left">
                        <img src="assets/images/d/volkswagen-e-auto-febacbbd.jpg" width="100" height="90" alt="Volkswagen Elektroauto" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Emissionsneutrale Mobilität bis 2050                                            </div>
                </div>
                                    <h3 class="media-heading">Autobranche bekennt sich zu Klimazielen</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Die deutsche Autobranche hat sich zum Ziel der klimaneutralen Mobilität bis 2050 bekannt. Das schließe auch die Einhaltung der bestehenden CO2-Ziele der EU ein, teilte der Verband der Automobilindustrie &#40;VDA&#41; mit.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/hersteller.html">
                    Hersteller                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-10-29T09:32:00+01:00">29. Okt. 2020 | 09:32 Uhr</span>    </div>
    <a class="postlist-item media" href="hersteller/vw-erzielt-halbe-milliarde-euro-gewinn-117.html">
        <div class="media-left">
                        <img src="assets/images/f/volkswagen-china-b09eddff.jpg" width="100" height="90" alt="Volkswagen China" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Erholung vom zweiten Quartal                                            </div>
                </div>
                                    <h3 class="media-heading">VW erzielt halbe Milliarde Euro Gewinn</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Die Volkswagen-Kernmarke VW Pkw hat im dritten Quartal wieder einen operativen Gewinn eingefahren.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/hersteller.html">
                    Hersteller                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2020-10-29T08:27:00+01:00">29. Okt. 2020 | 08:27 Uhr</span>    </div>
    <a class="postlist-item media" href="hersteller/ford-macht-deutlich-mehr-gewinn-110.html">
        <div class="media-left">
                        <img src="assets/images/2/ford-logo-6cde6db5-956e8a82.jpg" width="100" height="90" alt="Ford K&uuml;hler" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Ergebnis im dritten Quartal                                            </div>
                </div>
                                    <h3 class="media-heading">Ford macht deutlich mehr Gewinn</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Ford hat den Gewinn im dritten Quartal kräftig gesteigert. Unter dem Strich verdiente der Konzern in den drei Monaten bis Ende September 2,4 Milliarden Dollar &#40;2 Mrd Euro&#41; nach 400 Millionen im Vorjahreszeitraum.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>


    <!-- Pagination -->
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>
    <!-- /.row -->

</div></div>

        <div class="ce_colsetPart col-md-4 col-lg-4 col_2 last">
        <div class="content_ad_2 ce_banneradbox">
        <div id="content_ad_2"></div>    </div>

<!-- indexer::stop -->
<div class="mod_rss_reader block">

      <h2>industriejobs.de</h2>
  
  
<div class="custom-rss-list industriejobs">
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Portfolio-Manager-Verpackungen-m-w-d.484602525.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/810/47810/924/001097924/276/7478_2_160x80.gif
			
		" alt="Portfolio Manager - Verpackungen (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Nordrhein-Westfalen
		</span>
                        </div>
                                                                <h3 class="media-heading">Portfolio Manager - Verpackungen (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Verantwortung für das Produktportfolio Verpackungspapiere in Europa und Nordamerika<br>Hays AG</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Konstruktionsingenieur-Product-Engineering-Design-m-w-d.484595845.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/732/48732/510/001075510/57/10010_5_160x80.gif
			
		" alt="Konstruktionsingenieur Product Engineering &amp; Design (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Hanau-Wolfgang
		</span>
                        </div>
                                                                <h3 class="media-heading">Konstruktionsingenieur Product Engineering &amp; Design (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>Umicore AG &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="http://www.industriejobs.de/Job/Entwicklungsingenieur-in-d-m-w-Wafer-und-Chipbond-Prozesse.484478725.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				http://www.industriejobs.de/jobresources/logo/471/43471/776/003587776/64/Logo.png
			
		" alt="Entwicklungsingenieur*in (d/m/w) Wafer- und Chipbond-Prozesse">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Regensburg
		</span>
                        </div>
                                                                <h3 class="media-heading">Entwicklungsingenieur*in (d/m/w) Wafer- und Chipbond-Prozesse</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Planung, Durchführung und Bewertung von Versuchen<br>OSRAM Opto Semiconductors GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn cta" href="http://industriejobs.de/Jobs/automobil_produktion" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
			</div>
</section>



<section class="ce_colsetStart row colcount_3 bootstrap_customizable col-3">
	
	<div class="col-xs-12 col-sm-4 col-md-4 col_1 first">
					    <div class="content_ad_3 ce_banneradbox">
        <div id="content_ad_3"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_2">
        <div class="content_ad_4 ce_banneradbox">
        <div id="content_ad_4"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_3 last">
        <div class="content_ad_5 ce_banneradbox">
        <div id="content_ad_5"></div>    </div>
			</div>
</section>


  
</div>
            </div><!--end of fullwidth -->
        

        
                        
        <!--
            <div class="rect-wallpaper-bg" id="bannerTop1">
                <div id="rect_x95" data-pos="x95"></div>
            </div>
        -->

    </div><!--end of .row -->

</div><!--end of .container -->


    <div id="article-floater">
</div>


    <footer class="footer">
        <div class='container'>
            
            

                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation">
			<div class="headline">Magazin</div>
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="abo/aktuelle-ausgabe.html" accesskey="" tabindex="0" title="Aktuelle Ausgabe">
                                                <span >Aktuelle Ausgabe</span></a>
                                            </li>
                                        <li >
                                    <a href="https://fachzeitschriften.shop/?utm_source=automobil-produktion&amp;utm_campaign=Mediaverlinkung&amp;utm_content=verweis" accesskey="" tabindex="0" title="Aboshop" target="_blank">
                                                <span >Aboshop</span></a>
                                            </li>
                                        <li >
                                    <a href="https://www.automobil-produktion.de/zulieferer/top-100-automotive-suppliers-2020-als-printheft-oder-kostenloser-download-306.html" accesskey="" tabindex="0" title="Top 100 Automotive Suppliers 2020">
                                                <span >Top 100 Automotive Suppliers 2020</span></a>
                                            </li>
                                        <li >
                                    <a href="http://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/GAB" accesskey="" tabindex="0" title="Global Automotive Business 2019/2020" target="_blank">
                                                <span >Global Automotive Business 2019/2020</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="was-die-automobil-produktion-zu-bieten-hat.html" accesskey="" tabindex="0" title="Über uns">
                                                <span >Über uns</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-8 col-xs-12'>
                            <div class="mod_metamodel_list block">





<a class="media thumb-magazine-item thumb-magazine-special" href="abo/heftarchiv/ausgabendetail/heft/automobil-produktion-02-03-2020-2.html">
    <div class="media-left hidden-xs">
        <img class="media-object" loading="lazy" src="assets/images/7/apr-2020-04-05-400cef07.jpg" alt="Automobil Produktion 04-05-2020">
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 04-05-2020</div>
        <div class="magazine-topic">Speicherplatz - Produktionsdaten in der Cloud, Spezial: Werkzeugmaschinen, Oberflächentechnik: Kosten und Prozesse auf dem Prüfstand</div>
    </div>
</a>


<a class="media thumb-magazine-item thumb-magazine-regular" href="abo/heftarchiv/ausgabendetail/heft/automobil-produktion-02-03-2020.html">
    <div class="media-left hidden-xs">
        <img class="media-object" loading="lazy" src="assets/images/a/apr-2020-02-03-c696e7aa.jpg" alt="Automobil Produktion 02-03-2020">
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 02-03-2020</div>
        <div class="magazine-topic">Daimlers Factory 56, Spezial Entwicklung/Engineering, Laserhersteller und E-Autobatterie-Produktion</div>
    </div>
</a>


</div>
                        </div>
                                    </div>
            


            
                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
		<li>
			Jobs für Fach- und Führungskräfte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation footer_metanav2">
			<div class="headline">mi connect</div>
	                        <ul class="nav navbar-nav">
                                        <li class="first last">
                                    <a href="https://www.mi-connect.de/media/adressvermietung" accesskey="" tabindex="0" title="Adressvermietung">
                                                <span >Adressvermietung</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<h4>Folgen Sie der Automobil Produktion</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.xing.com/news/pages/automobil-produktion-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/apronline" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/automobilproduktiononline/" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>                        </div>
                                    </div>
                    </div>
        <div id='sub_footer'>
            <div class='container'>
                <div class='row'>
                    <div class='col-sm-4 col-xs-12'>
                                                    <a class='mi-connect-logo' href="https://www.mi-connect.de" target='_blank'></a>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_1"><div class="mod_navigation footer_metanav1">
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="agb.html" accesskey="" tabindex="0" title="AGB">
                                                <span >AGB</span></a>
                                            </li>
                                        <li >
                                    <a href="datenschutz.html" accesskey="" tabindex="0" title="Datenschutz">
                                                <span >Datenschutz</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="impressum.html" accesskey="" tabindex="0" title="Impressum">
                                                <span >Impressum</span></a>
                                            </li>
                                            
                </ul>
    
</div></div>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_2">
<div class="social-platforms">
	<div class="social-links">
		<ul>
            <li>
                <a href="https://www.xing.com/companies/miconnect-verlagmoderneindustriegmbh" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/company/mi-connect/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/mi.connect.de/" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>
</div></div>
                                            </div>
                </div>
            </div>
        </div>
    </footer>


    <div id="baseboard_1"></div>



<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        create: function(event, ui) {
          ui.header.addClass('active');
          $('div.toggler').attr('tabindex', 0);
        },
        activate: function(event, ui) {
          ui.newHeader.addClass('active');
          ui.oldHeader.removeClass('active');
          $('div.toggler').attr('tabindex', 0);
        }
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/tablesorter/2.0.5/js/tablesorter.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_table .sortable').each(function(i, table) {
        $(table).tablesorter();
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
    (function ($) {
        $(document).ready(function () {
            $('a[data-lightbox]').map(function () {
                $(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: $(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return $(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        $('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            $('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            $('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            $('#cboxPrevious').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.prev();
                });
            $('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.next();
                });
            $('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = $($.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                $.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    $(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script><script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"90d113e5f2","applicationID":"168975164","transactionName":"YgAHMUBWChdYVRdcDltKMBdbGA0KXVMbGxFdFQ==","queueTime":0,"applicationTime":36,"atts":"TkcERwhMGRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
