<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>IAA 2022: Schaeffler setzt Nutzfahrzeuge unter Strom</title>
    <base href="https://www.automobil-produktion.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Im Lkw werden batterieelektrische Systeme einen immer größeren Stellenwert einnehmen. Schaeffler adressiert dies auf der IAA mit eigenen Lösungen.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/apr/assets/css/default.min.css?ver=1662982242">
    <link rel="preload" as="style" href="files/design/apr/assets/css/styles.min.css?ver=1662982242">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=46c79e72">
    <link rel="stylesheet" href="files/design/apr/assets/css/default.min.css?ver=1662982242">
    <link rel="stylesheet" href="files/design/apr/assets/css/styles.min.css?ver=1662982242">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimpostmanager/css/post_include.min.css?v=0c896e63"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=0c896e63"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=0c896e63"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=0c896e63"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=47796aa4"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=0c896e63"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=0c896e63"><link rel="stylesheet" href="assets/css/tablesorter.min.css,colorbox.min.css-88426eb6.css">        <script src="assets/jquery/js/jquery.min.js?v=46c79e72"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=0c896e63"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=0c896e63"></script><script src="bundles/iimcomment/js/script.min.js?v=0c896e63"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=0c896e63"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=0c896e63"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=0c896e63" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=0c896e63" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=0c896e63" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=0c896e63" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=0c896e63" async></script><link rel="preload" as="image" href="files/design/default/assets/images/MM_Logo_rgb_.png"><link rel="preload" as="image" href="files/design/apr/assets/images/APR_logo_pos_rgb_2018.svg"><link rel="canonical" href="https://www.automobil-produktion.de/technologie/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"/><meta property="og:type" content="article"><meta property="og:title" content="IAA 2022: Schaeffler setzt Nutzfahrzeuge unter Strom"><meta property="og:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2022/09/286850/001a0773-rwd-1200.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="Automobil Produktion Online"><meta property="og:description" content="Im Lkw werden batterieelektrische Systeme einen immer größeren Stellenwert einnehmen. Schaeffler adressiert dies auf der IAA mit eigenen Lösungen."><meta name="twitter:author" content="Werner Beutnagel"><meta property="og:url" content="https://www.automobil-produktion.de/technologie/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"><link rel="preload" as="image" importance="high" href="assets/images/3/001a0773-rwd-1200-61fb66a2.webp" imagesrcset="assets/images/3/001a0773-rwd-1200-61fb66a2.webp" type="image/webp"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/technologie\/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"},"https:\/\/www.automobil-produktion.de\/technologie\/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"],"articleSection":"Technologie","dateCreated":"2022-09-12T12:26:00+00:00","datePublished":"2022-09-12T12:26:00+00:00","dateModified":"2022-09-12T12:26:00+00:00","headline":"Schaeffler setzt Nutzfahrzeuge unter Strom","pagination":1,"url":"https:\/\/www.automobil-produktion.de\/technologie\/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html","wordCount":180,"description":"Im Lkw werden batterieelektrische Systeme einen immer gr\u00f6\u00dferen Stellenwert einnehmen. Schaeffler adressiert dies auf der IAA mit eigenen L\u00f6sungen.","alternativeHeadline":"IAA 2022: Schaeffler setzt Nutzfahrzeuge unter Strom","about":{"@type":"Thing","name":"Technologie"},"image":{"@type":"ImageObject","url":"https:\/\/www.automobil-produktion.de\/assets\/images\/2\/001a0773-rwd-1200-f8141e2e.jpg","width":1200,"height":675,"text":"Schaeffler zeigt auf der IAA 2022 neben E-Motoren f\u00fcr Nutzfahrzeuge auch Thermomanagement- und Leistungselektronik-Systeme."},"publisher":{"@type":"Organization","name":"Automobil Produktion Online","logo":{"@type":"ImageObject","url":"https:\/\/www.automobil-produktion.de\/assets\/images\/e\/APR_logo_pos_rgb_2018-b73e6f1e.svg","width":500,"height":141},"sameAs":["https:\/\/www.linkedin.com\/company\/automobil-produktion","https:\/\/twitter.com\/amn_news_de","https:\/\/www.facebook.com\/amn.news.de","https:\/\/www.xing.com\/news\/pages\/automotive-media-network-128"]},"author":{"@type":"Person","name":"Werner Beutnagel","sameAs":"https:\/\/www.automobil-produktion.de\/oeffentliches-profil\/letzte-beitraege\/werner-beutnagel.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de","name":"Automobil Produktion Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/technologie.html","name":"Technologie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/technologie\/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html","name":"Schaeffler setzt Nutzfahrzeuge unter Strom"}}]}</script><link rel="shortcut icon" type="image/ico" href="files/design/apr/assets/images/favicon.ico" />
<meta property="fb:pages" content="206377366092641" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/apr/assets/images/at_APR.png"/>

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        if (document.cookie.indexOf("consentUUID=") >= 0) {
            loadSourcepointScript()
        } else {
            activityEvents.forEach(function(el) {
                document.addEventListener(el, loadSourcepointScript);
            });
        }

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

            <script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // Piano
    (function (src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("https://experience-eu.piano.io/xbuilder/experience/load?aid=iinfe8V5pe");

    tp = window["tp"] || [];
    tp.push(["setTags", [""]]);
    tp.push(["setZone", "free"]);
    tp.push(["setContentAuthor", "Werner Beutnagel"]);
    tp.push(["setContentSection", "post"]);
    tp.push(["setContentCreated", "2022-09-12T12:21:25"]);
    tp.push(["setCustomVariable", "userState", gtm_tracking.GTM_co_usr_group]);
    tp.push(["setCustomVariable", "loginState", +gtm_tracking.GTM_co_login]);
    let cxSession = getCookie("cX_S") != 0 ? 1 : 0;
    tp.push(["setCustomVariable", "cxSession", cxSession]);

    var cX = window.cX = window.cX || { options: { tcf20: true } };
    cX.callQueue = cX.callQueue || [];

</script>
    
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"2","search_page":"6274","google_tag":"GTM-5HXLGGQ","reload_ads":"3000","refresh_time":"1","domain_code":"autoprod","iam_data":"fvm","pageVariables":{"domain":"www.automobil-produktion.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"autoprod","domainShort":"","kat20":"fvm","pageUrl":"schaeffler-setzt-nutzfahrzeuge-unter-strom-248","pathUrl":"\/technologie\/schaeffler-setzt-nutzfahrzeuge-unter-st","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/technologie\/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html","googleTagManagementCode":"GTM-5HXLGGQ","googleCustomVariables":{"author":"Werner Beutnagel","type":"post","main_category":"Technologie","tags":"","postDate":"September 2022","postDateY":"12.09.2022","auth_type":"free","comments":"0","sponsor":"","sponsor_alias":"","postDateUTC":"2022-09-12T12:21:25"},"isDev":false},"ivwCodeForJavascript":{"domainCode":"autoprod","domainShort":"","ivw_code_kat20":"fvm","ivw_comment":"schaeffler-setzt-nutzfahrzeuge-unter-strom-248","frabo":"i2"},"adSpecificDomain":"www.automobil-produktion.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "technologie";
        VmiAdChannelFull = "technologie/schaeffler-setzt-nutzfahrzeuge-unter-strom-248";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage':  VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                        
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                                });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

<script>
    function loadVmiRos () {
        let specialScript = document.createElement('script');
        specialScript.async = true;
        specialScript.type = 'text/javascript';
        specialScript.src = "/files/design/default/assets/javascript/script_specials.min.js";
        document.head.appendChild(specialScript);
        let rosScript = document.createElement('script');
        rosScript.async = true;
        rosScript.type = 'text/javascript';
        rosScript.src = "/files/design/default/assets/javascript/vmi_ros.js";
        document.head.appendChild(rosScript);
    }
</script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-9c90373be1.automobil-produktion.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-9c90373be1.automobil-produktion.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-9c90373be1.automobil-produktion.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-9c90373be1.automobil-produktion.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HXLGGQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5 
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3426"
                aria-controls="navbar-responsive-3426"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3426">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="media.html" itemprop="url" title="Media" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Media</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="media.html" itemprop="url" title="Mediadaten | Automobil Produktion">
        
                                        <span itemprop="name">Mediadaten</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="media/themenvorschau.html" itemprop="url" title="Themenvorschau | Automobil Produktion">
        
                                        <span itemprop="name">Themenvorschau</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | Automobil Produktion">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | Automobil Produktion">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/event-management.html" itemprop="url" title="Event-Management | Automobil Produktion">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | Automobil Produktion">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leser-service.html" itemprop="url" title="Abo- und Leserservice | Automobil Produktion">
        
                                        <span itemprop="name">Abo- / Leser-Service</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.automobil-produktion.de/" class="navbar-brand brand-link"><img src="files/design/apr/assets/images/APR_logo_pos_rgb_2018.svg" alt="logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3427"
                aria-controls="navbar-responsive-3427"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3427">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | Automobil Produktion">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo/heftarchiv.html" itemprop="url" title="Heftarchiv | Automobil Produktion">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-apr.html" itemprop="url" title="Login">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | Automobil Produktion">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo/heftarchiv.html" itemprop="url" title="Heftarchiv | Automobil Produktion">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-apr.html" itemprop="url" title="Login">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-1802"
                aria-controls="navbar-responsive-1802"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-1802">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="management.html" itemprop="url" title="Management | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Management</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="management/global-automotive-business.html" itemprop="url" title="Global Automotive Business | Automobil Produktion">
        
                                        <span itemprop="name">Global Automotive Business</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="produktion.html" itemprop="url" title="Produktion | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Produktion</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="produktion/smart-factory.html" itemprop="url" title="Smart Factory | Automobil Produktion">
        
                                        <span itemprop="name">Smart Factory</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="produktion/factory-tour.html" itemprop="url" title="Factory Tour | Automobil Produktion">
        
                                        <span itemprop="name">Factory Tour</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="technologie.html" itemprop="url" title="Technologie | Automobil Produktion">
        
                                        <span itemprop="name">Technologie</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Events | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Events</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/newsletter-eventnews.html" itemprop="url" title="Event-Newsletter | Automobil Produktion">
        
                                        <span itemprop="name">Newsletter "EventNEWS"</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-forum.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Forum">
        
                                        <span itemprop="name">Automobil Forum</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.carit-kongress.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="CCI Summit">
        
                                        <span itemprop="name">CCI Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit-kongress.eu/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT Kongress">
        
                                        <span itemprop="name">automotiveIT Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion-kongress.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Produktion Kongress">
        
                                        <span itemprop="name">Automobil Produktion Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://mobility-circle.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT KongressMobility Circle">
        
                                        <span itemprop="name">Mobility Circle</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="https://www.automotive-lean-production.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automotive Lean Production">
        
                                        <span itemprop="name">Automotive Lean Production</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="insights.html" itemprop="url" title="Insights | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Insights</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="insights/digitale-themen-talks.html" itemprop="url" title="Insights | Themen-Talks | Automobil Produktion">
        
                                        <span itemprop="name">Digitale Themen-Talks</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/webinare.html" itemprop="url" title="Insights | Webinare | Automobil Produktion">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/whitepaper.html" itemprop="url" title="Insights | Whitepaper | Automobil Produktion">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion.de/zulieferer/top-100-automobilzulieferer-das-poster-312.html" itemprop="url" title="Die 100 größten Zulieferer im Automotive-Sektor">
        
                                        <span itemprop="name">Top 100 Automobilzulieferer</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/marktpositionierung-der-autohersteller.html" itemprop="url" title="Marktanalyse Autohersteller | Automobil Produktion">
        
                                        <span itemprop="name">Marktpositionierung der Autohersteller</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="item-24.html" itemprop="url" title="Insights | item Industrietechnik">
        
                                        <span itemprop="name">Industrietechnik</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.automotiveit.eu/automotives.html" itemprop="url" title="autoMOTIVES auf automobil-produktion.de">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="http://industriejobs.de/Jobs/automobil-produktion" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                                        </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="media.html" itemprop="url" title="Media" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Media</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="media.html" itemprop="url" title="Mediadaten | Automobil Produktion">
        
                                        <span itemprop="name">Mediadaten</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="media/themenvorschau.html" itemprop="url" title="Themenvorschau | Automobil Produktion">
        
                                        <span itemprop="name">Themenvorschau</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | Automobil Produktion">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | Automobil Produktion">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/event-management.html" itemprop="url" title="Event-Management | Automobil Produktion">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | Automobil Produktion">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leser-service.html" itemprop="url" title="Abo- und Leserservice | Automobil Produktion">
        
                                        <span itemprop="name">Abo- / Leser-Service</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3428"
                aria-controls="navbar-responsive-3428"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3428">
            
            
                                                                                            
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automobil-produktion.de/technologie/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automobil-produktion.de/technologie/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="Automobil Produktion Online">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="technologie.html" title="Technologie">
						<span>Technologie</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Schaeffler setzt Nutzfahrzeuge unter Strom</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article no-tile first last block" id="article-6570">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Technologie</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-09-12T14:26:00+02:00">12. Sep. 2022 | 14:26 Uhr</span> | von <a href="https://www.automobil-produktion.de/oeffentliches-profil/letzte-beitraege/werner-beutnagel.html" title="Zum Autor Werner Beutnagel"><span class="author">Werner Beutnagel</span></a>                                    </div>
                                    <h2 class="subline">IAA Transportation 2022</h2>
                            </div>

                                                <h1 class="title">Schaeffler setzt Nutzfahrzeuge unter Strom</h1>
                            

                                        <p class="lead">Im Antriebsmix von Lkw werden batterieelektrische Systeme künftig einen immer größeren Stellenwert einnehmen. Schaeffler adressiert dies auf der IAA 2022 mit eigenen Lösungen.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/3/001a0773-rwd-1200-61fb66a2.webp" type="image/webp" width="940" height="529"><img src="assets/images/c/001a0773-rwd-1200-bba189bb.jpg" width="940" height="529" alt="Schaeffler E-Motor" class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Schaeffler zeigt auf der IAA 2022 neben E-Motoren für Nutzfahrzeuge auch Thermomanagement- und Leistungselektronik-Systeme.                                                                                        <span class="file-source">(Bild: Schaeffler)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p><em>„Ohne die Transport- und Logistikbranche wird es nicht möglich sein, die weltweiten Klimaziele zu erreichen“</em>, sagt Matthias Zink, Vorstand Automotive Technologies von Schaeffler. Rund drei Fünftel der zurückgelegten Lkw-Strecken seien kürzer als 500 Kilometer und somit<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> auch batterieelektrisch zurückzulegen. Gerade von Zulieferern wie Schaeffler sei daher innovative Technik für die Elektrifizierung gefordert.</p>
<p>Für den Übergang zur Elektromobilität in mittleren und schweren Nutzfahrzeugen hat das Unternehmen daher eine neue Produktfamilie von Elektromotoren mit Ölkühlung entwickelt. Auf dem Branchentreffen in Hannover stellt das Unternehmen zudem seine 800-Volt-Leistungselektronik sowie Systeme für das Thermomanagement von Nutzfahrzeugen vor.</p>
<p>Die neue Motorenfamilie erreicht dem Zulieferer zufolge einen Wirkungsgrad von über 97 Prozent und eine kontinuierliche Antriebsleistung von bis zu 300 Kilowatt. Möglich macht dies eine eigen entwickelte Ölkühlung sowie eine Stab-Wellenwicklung am Stator des Systems. Aufgrund der vergleichsweise kleinen Produktionsvolumina von Nutzfahrzeugantrieben entwickle man seine E-Motoren in skalierbaren Baureihen, um alle Leistungsklassen abdecken zu können, so der Zulieferer. Erste Lkw-Elektromotoren sollen bereits im kommenden Jahr in Serie gehen.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.automobil-produktion.de/management/schaeffler-erweitert-hauptsitz-fuer-elektromobilitaet-539.html" title="Schaeffler erweitert Hauptsitz für Elektromobilität">
    <div class='category top d-block d-md-none'>Management</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/6/0000117ba-94daa12b.webp" type="image/webp" width="150" height="150"><img src="assets/images/2/0000117ba-d1a79487.jpg" width="150" height="150" alt="Der geplante Bau von Schaeffler in Bühl." loading="lazy" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Management</span>
                            <span class="topline">
                    Entwicklungs- und Fertigungscampus                </span>
                                        <h3 class="title">
                    Schaeffler erweitert Hauptsitz für Elektromobilität                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Im ersten Halbjahr hat Schaeffler bereits Aufträge in Höhe von 3,2 Milliarden Euro im Bereich Elektromobilität akquiriert und damit den Wert des gesamten Vorjahres erreicht. Ein neues Gebäude in Bühl adressiert die verbesserte Auftragslage.                                            <span class="link-text">Hier erfahren Sie mehr.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Wesentlich für die Effizienz des elektrischen Antriebs ist zudem die Leistungselektronik, die Schaeffler mit eigenen Systemen adressiert. Bei der IAA Transportation präsentiert der Zulieferer unter anderem eine auf die Anforderungen im Nutzfahrzeugbereich abgestimmte Leitungselektronik auf Siliziumkarbid-Basis, die für Spannungen bis 850 Volt und effektive Spitzen-Stromstärken von bis zu 600 Ampere ausgelegt ist. Durch die Nutzung von Siliziumkarbid erreiche man neben höheren Schaltfrequenzen auch eine verbesserte Kühlleistung.</p>
<h2>Thermomanagement gewinnt an Bedeutung</h2>
<p>Das Wärmemanagement in Fahrzeugsystemen wird immer mehr zur Schlüsselkompetenz beim Zulieferern. <em>„Für Flottenbetreiber geht es hier um bares Geld, denn je kürzer die Ladezeit der Fahrzeuge, umso schneller sind sie wieder auf der Straße“</em>, sagt Jochen Schröder, Leiter des Unternehmensbereichs E-Mobilität von Schaeffler. Unter anderem zeigt der Zulieferer auf der IAA daher ein <em>Single Smart Valve</em> zur dezentralen Kühlmittelregelung. Durch die dezentrale Anordnung des Systems sollen Hersteller von mehr Gestaltungsfreiheit in der Systemarchitektur profitieren.</p></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div><div class="row ce_text_postmanager block"><div class="col-12">        
        
            </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">
    
<form action="" method="post" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
        <input type="hidden" name="FORM_SUBMIT" value="tl_registration_3362"/>
        <input type="hidden" name="REQUEST_TOKEN" value=""/>

        
        
        
                    <fieldset>
                
<div class="widget widget-text mandatory form-group">
            <label class="control-label mandatory" for="ctrl_email_3362">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div><input class="mandatory form-control" id="ctrl_email_3362" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
            </div>
                <div class='row'>
                    <div class="infoText col-lg-9 offset-lg-3">
                        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
                    </div>
                </div>
            </fieldset>
        

                    <fieldset>
                <div class="widget widget-password mandatory form-group">
            <label class="mandatory control-label" for="ctrl_password_3362">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div><input class="mandatory form-control form-control password" id="ctrl_password_3362" name="password" type="password" value="" required></div>
        
            
</div>
                <div class="pwHint col-lg-9 offset-lg-3">
                    Das Passwort muss mindestens acht Zeichen lang sein.
                </div>
            </fieldset>
        
                    <fieldset>
                                                </fieldset>
        

                    <fieldset class="agreement">
                    <div class="widget widget-checkbox form-group">
        <label>Zum Newsletter anmelden</label>    </div>
    <div class="custom-control custom-checkbox textbox">
        <input type="checkbox" name="privacy_agreement_newsletter" value="1" id="ctrl_privacy_agreement_newsletter_3362" class="privacy_agreement_newsletter"  />        <label><p>Ich bin einverstanden, von automobil-produktion.de per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank" rel="noopener">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="datenschutz.html#newsletter" target="_blank" rel="noopener">abmelde</a>. Die Datenschutzhinweise habe ich gelesen und zur Kenntnis genommen.</p></label>
    </div>
    


            </fieldset>
        
        
                
        
        

        

        <div class="submit_container">
            <div>
                <input type="submit" class="submit btn btn-opt-in" value="Registrieren"/>
            </div>
        </div>
    </div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.automobil-produktion.de/login-apr.html?_hash=AtFsIH6xdQAlCr1uWHUo5eIiHf%2BbKrkvTk2bL%2BZ%2BDDw%3D&redirect=https%3A%2F%2Fwww.automobil-produktion.de%2Ftechnologie%2Fschaeffler-setzt-nutzfahrzeuge-unter-strom-248.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_text left block">

        
  
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
                            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_1">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_2">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_3">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_4">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_3_not">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_4_not">
                                        </div>
                    </div>
    


            
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        $.ajax({
            url: '/postmanager/related_posts/286850/apr',
            type: 'GET',
            dataType: 'json',
            async: true,
            success: function (res, statusText, xhr) {
                if (xhr.status !== 200) {
                    return false;
                }

                $('.ce_related .ce_topicbox').each(function(index){
                    let adGamDiv = $(this).find('div[id^="google_ads"]');
                    if (adGamDiv.length > 0) {
                        return true;
                    }

                    let adDiv = $(this).find('div[id^="content_ad"]');
                    if (adDiv.length > 0) {
                        adDiv.each(function() {
                            $(this).html(res[index]);
                        });
                    } else {
                        $(this).html(res[index]);
                    }
                });
            }
        });

    })(jQuery, window, document);
</script>


</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-1818"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="286850"
     data-module-id="1818">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.automobil-produktion.de/technologie/schaeffler-setzt-nutzfahrzeuge-unter-strom-248.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-1818" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-1818" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

    <div class="row text-right">
        <div class="col-lg-12">
                    </div>
    </div>

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-04-14T14:39:00+02:00">14. Apr. 2022 | 14:39 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/bosch-und-amazon-praesentieren-logistik-plattform-166.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/5/220218-bbm-logistics-operating-systems-technik-erleben-visual-odt-1772x1181px-15x10cm-300dpi-1d5a90e9.webp" type="image/webp" width="100" height="90"><img src="assets/images/4/220218-bbm-logistics-operating-systems-technik-erleben-visual-odt-1772x1181px-15x10cm-300dpi-370103b4.jpg" width="100" height="90" alt="Ein Frachtführer bedient ein Tablet vor seinem Lkw." ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <span class='external-link'><span class="portal-label automotiveit">automotive<span>IT</span></span></span>            <div class='meta-info'>
                <div class="subtitle">
                                            Digitale Services                                    </div>
            </div>
                            <h3 class="media-heading">Bosch und Amazon präsentieren Logistik-Plattform</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Ein Ökosystem von Bosch und Amazon Web Services soll die Effizienzen in der Transport- und Logistikbranche heben. Das Herz der Plattform bildet ein vom deutschen Zulieferer entwickelter Marktplatz.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology/autonomes-fahren.html">
                Autonomes Fahren            </a>
            </div>
    <span class="date" content="2022-03-21T09:00:00+01:00">21. Mär. 2022 | 09:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/autonomes-fahren/wir-sehen-potenzial-fuer-mehrere-tausend-autonome-mover-pro-jahr-921.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/4/Marco%20Kollmeier-260a3cc1.webp" type="image/webp" width="100" height="90"><img src="assets/images/6/Marco%20Kollmeier-c06ec7c2.jpg" width="100" height="90" alt="Marco Kollmeier, Benteler" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <span class='external-link'><span class="portal-label automotiveit">automotive<span>IT</span></span></span>            <div class='meta-info'>
                <div class="subtitle">
                                            Marco Kollmeier, Benteler                                    </div>
            </div>
                            <h3 class="media-heading">"Wir sehen Potenzial für tausende autonome Mover pro Jahr"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Gemeinsam mit den Tech-Unternehmen Mobileye und Beep möchte Benteler ab 2024 autonome People Mover bauen. Im Interview spricht Marco Kollmeier, Managing Director Benteler EV Systems, über die Ziele des neuen Mobilitätsdienstes.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-03-07T16:25:00+01:00">07. Mär. 2022 | 16:25 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/audi-q4-e-tron-bekommt-neue-funktionen-833.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/2/A213259_medium-c1966ec0.webp" type="image/webp" width="100" height="90"><img src="assets/images/a/A213259_medium-d61d1658.jpg" width="100" height="90" alt="Audi E-Tron" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <span class='external-link'><span class="portal-label automotiveit">automotive<span>IT</span></span></span>            <div class='meta-info'>
                <div class="subtitle">
                                            Mehr Reichweite und Vernetzung                                    </div>
            </div>
                            <h3 class="media-heading">Audi Q4 E-Tron bekommt neue Funktionen</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Besitzer eines Audi Q4 E-Tron dürfen sich in Folge eines Upgrades über neue Funktionen freuen. Unter anderem soll die Reichweite des Modells vergrößert und die Connectivity-Möglichkeiten ausgebaut werden.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-02-25T14:44:00+01:00">25. Feb. 2022 | 14:44 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/update-bringt-skoda-enyaq-iv-mehr-reichweite-50-231.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/f/IMG19523_300dpi_PM3917_20220225-02be2b95.webp" type="image/webp" width="100" height="90"><img src="assets/images/8/IMG19523_300dpi_PM3917_20220225-d76644de.jpg" width="100" height="90" alt="Skoda Enyiaq iV" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <span class='external-link'><span class="portal-label automotiveit">automotive<span>IT</span></span></span>            <div class='meta-info'>
                <div class="subtitle">
                                            Neues Softwarepaket                                    </div>
            </div>
                            <h3 class="media-heading">Update bringt Skoda Enyaq iV mehr Reichweite</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Mit Hilfe eines neuen Softwarepaketes möchte Skoda die Reichweiten der Modellfamilie Enyaq iV erhöhen. Zudem sollen die Bedienung verbessert und Ladezeiten verkürzt werden.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div id="fullsize_1"></div><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-02-18T14:55:00+01:00">18. Feb. 2022 | 14:55 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/bentley-verdoppelt-kapazitaeten-fuer-3d-druck-270.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/0/Additive%20manufacturing%20-%204-678012da.webp" type="image/webp" width="100" height="90"><img src="assets/images/b/Additive%20manufacturing%20-%204-5be19053.jpg" width="100" height="90" alt="Bentley-Kühlerzierden aus dem 3D-Drucker." title="Bentley" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <span class='external-link'><span class="portal-label automotiveit">automotive<span>IT</span></span></span>            <div class='meta-info'>
                <div class="subtitle">
                                            Additive Fertigung                                    </div>
            </div>
                            <h3 class="media-heading">Bentley verdoppelt Kapazitäten für 3D-Druck</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Für Bentley gehören gedruckte Komponenten zur Erfolgsstory des vergangenen Jahres. Die Volkswagen-Tochter investiert deshalb einen Millionenbetrag, um weitere Einsatzfelder der Technologie zu bedienen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_2 ce_banneradbox banneradbox-">
    <div id="content_ad_2"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Mechanical-Architekt-Elektromobilitaet-m-w-d.960238575.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/915/33915/624/001098624/197/Schaeffler_AG_160x80_1.gif" alt="Mechanical Architekt Elektromobilität (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Bühl</span>
                        </div>
                                                                <h3 class="media-heading">Mechanical Architekt Elektromobilität (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Schaeffler Technologies AG &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Trainee-Manufacturing-m-w-d.960169205.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/200/830200/584/031765584/1/logo.jpg" alt="Trainee Manufacturing (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Laupheim</span>
                        </div>
                                                                <h3 class="media-heading">Trainee Manufacturing (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Axito GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Ingenieur-Holztechnik-Holztechniker-Tischlermeister-w-m-d-als-Industrial-Engineer-Prozessoptimierung-fuer-die-Abteilung-Fertigungsorganisation.923557995.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/661/157661/811/003612811/4/160x80.gif" alt="Ingenieur Holztechnik / Holztechniker / Tischlermeister (w/m/d) als Industrial Engineer Prozessoptimierung für die Abteilung Fertigungsorganisation">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Ahaus, Vreden, Dortmund</span>
                        </div>
                                                                <h3 class="media-heading">Ingenieur Holztechnik / Holztechniker / Tischlermeister (w/m/d) als Industrial Engineer Prozessoptimierung für die Abteilung Fertigungsorganisation</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Dula-Werke Dustmann &amp; Co. GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/automobil-produktion" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
    </div>
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-md-4">

<div class=" content_ad_3 ce_banneradbox banneradbox-">
    <div id="content_ad_3"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_4 ce_banneradbox banneradbox-">
    <div id="content_ad_4"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>
    </div>
</div>
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">

    <div class="headline">Magazin</div>


    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="abo/aktuelle-ausgabe.html" itemprop="url" title="Aktuelle Ausgabe | Automobil Produktion">
        
                                        <span itemprop="name">Aktuelle Ausgabe</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automobil-produktion" itemprop="url" target=" target=&quot;_blank&quot;" title="Aboshop">
        
                                        <span itemprop="name">Aboshop</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automobil-produktion-top-100-automotive-suppliers" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 100 Automotive Suppliers 2022">
        
                                        <span itemprop="name">Top 100 Automotive Suppliers 2022</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automobil-produktion-global-automotive-business" itemprop="url" target=" target=&quot;_blank&quot;" title="Global Automotive Business">
        
                                        <span itemprop="name">Global Automotive Business 2021/2022</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="abo/heftarchiv/ausgabendetail/automobil-produktion-03-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/c/apr-2022-03-0ab3964a.webp" type="image/webp" width="138" height="196">
    
<img src="assets/images/2/apr-2022-03-bdff8512.jpg" width="138" height="196" alt="Automobil Produktion 03-2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 03-2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <p>Top 100 Ranking der Zulieferer<br>Globale Lage versetzt Zulieferbranche in Krisenmodus<br>Digitalisierung verlangt nach frischem Knowhow</p>                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="abo/heftarchiv/ausgabendetail/automobil-produktion-02-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/5/apr-2022-02-dcf3ea9b.webp" type="image/webp" width="138" height="196">
    
<img src="assets/images/f/apr-2022-02-f77e4a13.jpg" width="138" height="196" alt="Automobil Produktion 02-2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 02-2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <p>Cupra wandelt sich zum Elektroliebling<br>Spezial: Antriebstechnologien<br>Spurensuche</p>                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
		<li>
			Jobs für Fach- und Führungskräfte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie der Automobil Produktion</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automobil-produktion" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" itemprop="url" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/apr" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutz">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/impressum/" itemprop="url" title="Impressum">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(186118)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_2">
<div class="social-platforms">
	<div class="social-links">
		<ul>
            <li>
                <a href="https://www.xing.com/companies/miconnect-verlagmoderneindustriegmbh" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/company/mi-connect/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/mi.connect.de/" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>
</div></div>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>

<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script><script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"IAA 2022: Schaeffler setzt Nutzfahrzeuge unter Strom","contao:pageId":6280,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
</body>
</html>

