<!DOCTYPE html>
<html lang="de">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
        <title>Lucid Motors plant den Börsengang</title>
    <base href="https://www.automobil-produktion.de/">

        <meta name="robots" content="index,follow">

    <meta name="description" content="Der Elektroauto-Entwickler Lucid nimmt wie diverse Konkurrenten eine Abkürzung an die Börse und erzielt dabei eine ungewöhnlich hohe Bewertung von 24 Milliarden Dollar.">
    <meta name="keywords" content="Lucid, eMobilität, wirtschaft">
    <meta name="generator" content="Contao Open Source CMS">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    
        <link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="assets/css/db6c3499170e.css">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="assets/js/8abfae069bdc.js"></script>
<script src="system/modules/postmanager_comments/assets/js/script.js"></script>
<link rel="canonical" href="https://www.automobil-produktion.de/hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lucid Motors plant den Börsengang">
<meta name="twitter:description" content="Der Elektroauto-Entwickler Lucid nimmt wie diverse Konkurrenten eine Abkürzung an die Börse und erzielt dabei eine ungewöhnlich hohe Bewertung von 24 Milliarden Dollar.">
<meta name="twitter:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2021/02/266994/ap-24327-bild00_neuvorstellung_neuvorstellung_lucid_motors_air-jpg-c5fde6e8.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Lucid Motors plant den Börsengang">
<meta property="og:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2021/02/266994/ap-24327-bild00_neuvorstellung_neuvorstellung_lucid_motors_air-jpg-c5fde6e8.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="og:site_name" content="AUTOMOBIL PRODUKTION Online">
<meta property="og:description" content="Der Elektroauto-Entwickler Lucid nimmt wie diverse Konkurrenten eine Abkürzung an die Börse und erzielt dabei eine ungewöhnlich hohe Bewertung von 24 Milliarden Dollar.">
<meta name="author" content="Werner Beutnagel">
<meta property="og:url" content="https://www.automobil-produktion.de/hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html">
<link rel="shortcut icon" type="image/ico" href="files/design/apr/assets/images/favicon.ico" />
<meta property="fb:pages" content="206377366092641" />


    <script>
    var dataLayer = dataLayer || [];

    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "0";
    }

    function checkCookie() {
        var GTM_co_wz_code = getCookie('GTM_co_wz_code') == 0 ? "" : getCookie('GTM_co_wz_code');
        var GTM_co_biz_function = getCookie('GTM_co_biz_function') == 0 ? "" : getCookie('GTM_co_biz_function');
        var GTM_co_biz_position = getCookie('GTM_co_biz_position') == 0 ? "" : getCookie('GTM_co_biz_position');
        var GTM_AID = getCookie('GTM_AID') == 0 ? "" : getCookie('GTM_AID');
        var GTM_co_nielsen_area = getCookie('GTM_co_nielsen_area') == 0 ? "" : getCookie('GTM_co_nielsen_area');
        var GTM_co_biz_size = getCookie('GTM_co_biz_size') == 0 ? "" : getCookie('GTM_co_biz_size');
        var GTM_co_vmdata = getCookie('GTM_co_vmdata') == 0 ? "" : getCookie('GTM_co_vmdata');
        var GTM_co_emi = getCookie('GTM_co_emi') == 0 ? "0" : getCookie('GTM_co_emi');
        var GTM_co_eid = getCookie('GTM_co_eid') == 0 ? "0" : getCookie('GTM_co_eid');
        var GTM_co_mid = getCookie('vmi_mid') == 0 ? "0" : getCookie('vmi_mid');
        var gtm_tracking = {
            'GTM_co_wz_code': GTM_co_wz_code,
            'GTM_co_biz_function': GTM_co_biz_function,
            'GTM_co_biz_position': GTM_co_biz_position,
            'GTM_AID': GTM_AID,
            'GTM_co_nielsen_area': GTM_co_nielsen_area,
            'GTM_co_biz_size': GTM_co_biz_size,
            'GTM_co_vmdata': GTM_co_vmdata,
            'GTM_co_emi': GTM_co_emi,
            'GTM_co_eid': GTM_co_eid,
            'GTM_co_mid': GTM_co_mid
        };
		dataLayer.push(gtm_tracking);
    }
	
	checkCookie();

</script>



    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-2_ExtraLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-3iLightItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-2iExtraLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-5_Plain-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-5iPlainItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-6_SemiBold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-6iSemiBoldIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-8_ExtraBold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-8iExtraBoldIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-9_Black-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/TheSansC5-9iBlackItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="stylesheet" href="files/design/default/assets/css/styles.css?1483403880">
	    <link rel="apple-touch-icon" href="files/design/apr/assets/images/at_APR.png"/>
    <link rel="stylesheet" href="files/design/apr/assets/css/styles.css?1483403880">

    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script src="files/design/default/assets/javascript/vendor/html5shiv.min.js"></script>
        <script src="files/design/default/assets/javascript/vendor/respond.min.js"></script>
    <![endif]-->
    
                <script type="text/javascript">
        var VmiAdParams = {"member_group":"2","search_page":"6274","google_tag":"GTM-KZT3KK","reload_ads":"3000","refresh_time":"1","domain_code":"autoprod","iam_data":"fvm","pageVariables":{"domain":"www.automobil-produktion.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"autoprod","domainShort":"","kat20":"fvm","pageUrl":"lucid-motors-plant-den-boersengang-121","pathUrl":"\/hersteller\/wirtschaft\/lucid-motors-plant-de","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/hersteller\/wirtschaft\/lucid-motors-plant-den-boersengang-121.html","googleTagManagementCode":"GTM-KZT3KK","googleCustomVariables":{"author":"Werner Beutnagel","type":"post","main_category":"Wirtschaft","tags":"Lucid, eMobilit\u00e4t, wirtschaft","postDate":"February 2021","postDateY":"23.02.2021","auth_type":"free","comments":"0","likes":"0","sponsor":""},"isDev":false,"userGroup":"anonymous","ref_source":"www.google.com"},"ivwCodeForJavascript":{"domainCode":"autoprod","domainShort":"","ivw_code_kat20":"fvm","ivw_comment":"lucid-motors-plant-den-boersengang-121","frabo":"i2"},"adSpecificDomain":"www.automobil-produktion.de","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "hersteller";
        VmiAdChannelFull = "hersteller/wirtschaft";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
            'GTM_co_usr_group': VmiAdParams.pageVariables.userGroup,
            
            'GTM_co_ref_source': VmiAdParams.pageVariables.ref_source
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

        <script type="application/javascript">
        var REQUEST_TOKEN = '02905dc0bd6035b25219c4652dd7c688';
    </script>
</head>

<body id="top" class="unknown other  layout-box-manager">

                <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZT3KK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->

    
        
                <!-- indexer::stop -->
<nav class="navbar navbar-default navbar-headerbar"  role="navigation">
	<div class='container'>
        

    
    <div class="nav-top-meta hidden-xs">        
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html#skipNavigation1796" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li class="submenu first">
                                    <a href="media-10332.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Media                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="media.html" accesskey="" tabindex="0" title="Mediadaten">
                                                <span >Mediadaten</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="media/themenvorschau.html" accesskey="" tabindex="0" title="Themenvorschau">
                                                <span >Themenvorschau</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktion">
                                                <span >Redaktion</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leser-service.html" accesskey="" tabindex="0" title="Abo- / Leser-Service">
                                                <span >Abo- / Leser-Service</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mi-connect-logo' href="https://www.mi-connect.de" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation1796" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
    
    
    <div class="nav-brand-meta">        
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html#skipNavigation1798" class="sr-only">Navigation überspringen</a>

          <div class="brand">
    <a class="brand-link" href="https://www.automobil-produktion.de/"></a>
</div>
    <ul>
        <li></li>
        <li>            <ul class="nav navbar-nav">
                                        <li >
                                    <a href="newsletter.html" accesskey="" tabindex="0" title="Newsletter zur Automobilbranche">
                        <i class="icon-mail"></i>                        <span     class="hidden-xs"
>Newsletter</span></a>
                                            </li>
                                        <li >
                                    <a href="abo/heftarchiv.html" accesskey="" tabindex="0" title="Heftarchiv">
                        <i class="icon-book-open"></i>                        <span     class="hidden-xs"
>Heftarchiv</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="login-apr.html" accesskey="" tabindex="0" title="Login">
                        <i class="icon-user-o"></i>                        <span     class="hidden-xs"
>Login</span></a>
                                            </li>
                                <li>
        <a id="toggle-search" href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
            <i class="icon-search"></i><span class='hidden-xs'>Suche</span>
        </a>
    	<div id="searchfield">
    		<form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
			</form>
		</div>
	</li>
                        <li>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </li>
    
                </ul>
    </li>
    </ul>

  <a id="skipNavigation1798" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
    </div>
    
    
            <div id="searchfield_mobile">
            <form action="/serp.html" method="get">
                <div class="input-group">
                    <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel">
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default search"><i class="icon-search"></i></button>
                        <button type="button" class="btn btn-default close-search"><i class="icon-cancel"></i></button>
                    </span>
                </div>
            </form>
        </div>
    
    <div class="nav-wrapper">
    <div class="nav-main navbar-collapse collapse">        <!-- indexer::stop -->
<ul class="nav navbar-nav navbar-main">
                                    <li class="submenu first">
                                    <a href="hersteller.html" class="dropdown-toggle" data-toggle="dropdown">
                        Hersteller                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="hersteller/wirtschaft.html" accesskey="" tabindex="0" title="Wirtschaft">Wirtschaft</a>
                                            </li>
                                        <li class="last">
                                    <a href="hersteller/neue-modelle.html" accesskey="" tabindex="0" title="Neue Modelle">Neue Modelle</a>
                                            </li>
                </ul>
            </li>
                                        <li >
                                    <a href="zulieferer.html" accesskey="" tabindex="0" title="Automobilzulieferer &amp;amp; Ausrüster">Zulieferer & Ausrüster</a>
                                            </li>
                                        <li class="submenu">
                                    <a href="technik-produktion.html" class="dropdown-toggle" data-toggle="dropdown">
                        Technik & Produktion                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="technik-produktion/produktionstechnik.html" accesskey="" tabindex="0" title="Technik - Produktionstechnik">Produktionstechnik</a>
                                            </li>
                                        <li >
                                    <a href="technik-produktion/fahrzeugtechnik.html" accesskey="" tabindex="0" title="Technik - Fahrzeuginnovationen">Fahrzeugtechnik</a>
                                            </li>
                                        <li class="last">
                                    <a href="technik-produktion/forschung-entwicklung.html" accesskey="" tabindex="0" title="Technik - Forschung &amp;amp; Entwicklung">Forschung & Entwicklung</a>
                                            </li>
                </ul>
            </li>
                                        <li >
                                    <a href="maerkte.html" accesskey="" tabindex="0" title="Automotive-Märkte - News">Märkte</a>
                                            </li>
                                        <li >
                                    <a href="menschen.html" accesskey="" tabindex="0" title="Menschen">Menschen</a>
                                            </li>
                                        <li class="submenu last">
                                    <a href="veranstaltungen.html" class="dropdown-toggle" data-toggle="dropdown">
                        Events                        <span class="caret"></span>                    </a>
                                <ul class="dropdown-menu">
                                    <li class="first">
                                    <a href="veranstaltungen/newsletter-eventnews.html" accesskey="" tabindex="0" title="EventNews per E-Mail">Newsletter "EventNEWS"</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automobil-forum.de/" accesskey="" tabindex="0" title="Automobil Forum Powertrain" target="_blank">Automobil Forum Powertrain</a>
                                            </li>
                                        <li >
                                    <a href="https://www.carit-kongress.com/" accesskey="" tabindex="0" title="CCI Summit" target="_blank">CCI Summit</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automotiveit-kongress.eu/" accesskey="" tabindex="0" title="automotiveIT Kongress" target="_blank">automotiveIT Kongress</a>
                                            </li>
                                        <li >
                                    <a href="https://www.automotive-production-summit.de/" accesskey="" tabindex="0" title="automotive production summit" target="_blank">automotive production summit</a>
                                            </li>
                                        <li >
                                    <a href="https://mobility-circle.com/" accesskey="" tabindex="0" title="automotiveIT KongressMobility Circle" target="_blank">Mobility Circle</a>
                                            </li>
                                        <li class="last">
                                    <a href="veranstaltungen/automotive-lean-production.html" accesskey="" tabindex="0" title="Automotive Lean Production">Automotive Lean Production</a>
                                            </li>
                </ul>
            </li>
                </ul>
<!-- indexer::continue -->

    </div>
    
    
    
    
    <div class="nav-sub navbar-collapse collapse">        <!-- indexer::stop -->
  <div class="navbar-secondary-inner clearfix">
      <a href="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html#skipNavigation1800" class="sr-only">Navigation überspringen</a>
      <ul class="nav navbar-nav navbar-secondary">
                                    <li class="first">
                                    <a href="automobil-produktion-exklusiv.html" accesskey="" tabindex="0" title="Automobil Produktion Exklusiv">Exklusiv</a>
                                            </li>
                                        <li >
                                    <a href="fotoshows.html" accesskey="" tabindex="0" title="Fotoshows">Fotoshows</a>
                                            </li>
                                        <li >
                                    <a href="interviews-734.html" accesskey="" tabindex="0" title="Interviews">Interviews</a>
                                            </li>
                                        <li >
                                    <a href="http://industriejobs.de/Jobs/automobil-produktion" accesskey="" tabindex="0" title="Jobs" target="_blank">Jobs</a>
                                            </li>
                                        <li >
                                    <a href="item-24.html" accesskey="" tabindex="0" title="item-24">Industrietechnik</a>
                                            </li>
                                        <li >
                                    <a href="whitepaper.html" accesskey="" tabindex="0" title="Whitepaper auf automobil-produktion.de">Whitepaper</a>
                                            </li>
                                        <li >
                                    <a href="webinare.html" accesskey="" tabindex="0" title="Webinare auf automobil-produktion.de">Webinare</a>
                                            </li>
                                        <li class="last">
                                    <a href="https://www.automotiveit.eu/konzern-it-bmw.html" accesskey="" tabindex="0" title="Konzern-IT BMW auf automotiveit.eu">Konzern-IT BMW</a>
                                            </li>
                </ul>
  </div>
<!-- indexer::continue -->
    </div>
            <div class="nav-top-meta navbar-collapse collapse hidden-sm hidden-md hidden-lg">            
<!-- indexer::stop -->
<nav class="mod_navigation block">

  
  <a href="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html#skipNavigation1796" class="sr-only">Navigation überspringen</a>

                      <ul class="nav navbar-nav">
        	                                <li class="submenu first">
                                    <a href="media-10332.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Media                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="media.html" accesskey="" tabindex="0" title="Mediadaten">
                                                <span >Mediadaten</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="media/themenvorschau.html" accesskey="" tabindex="0" title="Themenvorschau">
                                                <span >Themenvorschau</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                        <li class="submenu last">
                                    <a href="kontakt/redaktion.html" class="dropdown-toggle" data-toggle="dropdown">
                                                Kontakt                        <span class="caret"></span>                    </a>
                                            <ul class="dropdown-menu">
        	                                <li >
                                    <a href="kontakt/redaktion.html" accesskey="" tabindex="0" title="Redaktion">
                                                <span >Redaktion</span></a>
                                            </li>
                                        <li >
                                    <a href="kontakt/mediateam.html" accesskey="" tabindex="0" title="Mediateam">
                                                <span >Mediateam</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="kontakt/abo-leser-service.html" accesskey="" tabindex="0" title="Abo- / Leser-Service">
                                                <span >Abo- / Leser-Service</span></a>
                                            </li>
                        
                    </ul>
                </li>
                                            
            <li><a class='mi-connect-logo' href="https://www.mi-connect.de" target='_blank'></a></li>
                </ul>
    
  <a id="skipNavigation1796" class="sr-only">&nbsp;</a>

</nav>
<!-- indexer::continue -->
        </div>    
    </div>
    

    </div>
</nav>
<!-- indexer::continue -->
        
            <div id="wallpaper_1"></div>
    
            <div id="billboard_1"></div>
    
    
<div class="container" id="main-container">

            <div id="skyscraper_1"></div>
    
            <div id="skyscraper_2"></div>
    
            <div id="skyscraper_3"></div>
    
            <div id="skyscraper_4"></div>
    
            <div id="social_share_bar"><div class="mod_hofff_shariff block">

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automobil-produktion.de/hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automobil-produktion.de/hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html"
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
    
            <div id="breadcrumb-container" class="row">
            <div class="col-xs-12">
                <div id="breadcrumbs_post">
<!-- indexer::stop -->
<div class="mod_contao-extended-breadcrumb block">

  
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="AUTOMOBIL PRODUKTION Online">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="hersteller.html" title="Hersteller">
						<span itemprop="name">Hersteller</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="hersteller/wirtschaft.html" title="Wirtschaft">
						<span itemprop="name">Wirtschaft</span>
						<meta itemprop="position" content="3" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">Lucid Motors plant den Börsengang</span>
					<meta itemprop="position" content="4" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
            </div>
        </div>
    
    
    <div class="row">
                        
                            <!-- fullwidth -->
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fullwidth" id="main">
                
<div class="mod_article no-tile first last block" id="article-6570">

  
  
<div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
        <div class="row main-category">
            <div class="col-xs-12">
                                    <h3 class="category">Wirtschaft</h3>
                            </div>
        </div>

        <div class="row articleStats">
            <div class="col-xs-12">
                
                <script class="post-stats-lazy" type="text/x-handlebars-template" data-id="266994">
                    <% if (typeof(stats.favs) !== 'undefined' && stats.favs > 0) { %>
                    <span class="favs" title="Favoriten"><%= stats.favs %></span>
                    <% } %>

                    <% if (typeof(stats.comments) !== 'undefined' && stats.comments > 0) { %>
                    <span class="cmnts" title="Kommentare"><%= stats.comments %></span>
                    <% } %>
                </script>
            </div>
        </div>

        <div class="row article-header">
            <div class="col-xs-12">
                <div class='meta-info-wrapper'>
                                                                    <h2 itemprop="alternativeHeadline" class="subline">Bewertung von 24 Milliarden US-Dollar</h2>
                                        <div class='meta-info hidden-xs'>
                        <div class="avatar"><img src="assets/avatars/members/25746-0edd644b2fff3177d4ac8b8719a9cc80.jpg" alt="Avatar Bild von Werner Beutnagel" title="Werner Beutnagel"></div> <span class="date" itemprop="datePublished" content="2021-02-23T14:13:00+01:00">23. Feb. 2021 | 14:13 Uhr</span> <br> von <a href="oeffentliches-profil/letzte-beitraege/werner-beutnagel.html" title="Zum Autor Werner Beutnagel"><span class="author">Werner Beutnagel</span></a> <span class="clearfix"></span>                                            </div>
                </div>

                                                            <h1 itemprop="headline" class="title">Lucid Motors plant den Börsengang</h1>
                                    

                                                    <p itemprop="description" class="lead">Der Elektroauto-Entwickler Lucid nimmt wie diverse Konkurrenten eine Abkürzung an die Börse und erzielt dabei eine ungewöhnlich hohe Bewertung von 24 Milliarden Dollar.</p>
                                            </div>
        </div>

        <article itemprop="articleBody" class="articleBody">
                    <div class="row article-header-picture">
            <div class="col-xs-12">
                                                                                    <img itemprop="image" class="img-responsive" src="assets/images/7/ap-24327-bild00_neuvorstellung_neuvorstellung_lucid_motors_air-jpg-c5fde6e8-5d0502d7.jpg" alt="Lucid Air"/>
                                                                <p class="caption">Der Elektroautohersteller Lucid möchte in diesem Jahr die Produktion des Modells "Lucid Air" starten. Bild: Lucid Motors</p>
                                                </div>
        </div>
    
                            <div id="super_banner_1"></div>
            
            <div class='meta-info-mobile visible-xs-block'>
                <span class="date" itemprop="datePublished" content="2021-02-23T14:13:00+01:00">23. Feb. 2021 | 14:13 Uhr</span> | von <a href="oeffentliches-profil/letzte-beitraege/werner-beutnagel.html" title="Zum Autor Werner Beutnagel"><span class="author">Werner Beutnagel</span></a>                
            </div>
            
<div class="row ce_text_postmanager block">

  
      <div class="col-xs-12">
                    <p>Lucid fusioniert mit einer bereits börsennotierten Firma und sichert sich dabei eine neue Finanzierung im Umfang von rund 4,4 Milliarden Dollar, wie das Unternehmen mitteilte. Lucid gehört seit einem finanziellen Engpass im Jahr 2018 mehrheitlich der staatlichen Finanzierungsgesellschaft<span id="content_ad_1" class="pull-left"></span> Saudi-Arabiens.</p>
<p>Die Firma will in diesem Jahr die Produktion ihres ersten Modells Lucid Air starten, das mit Teslas Model S sowie den Oberklasse-Wagen von BMW, Mercedes und Audi konkurrieren soll. Der Preis reicht je nach Ausführung von 70.000 bis 160.000 Dollar. Für das kommende Jahr peilt Lucid den Absatz von 20.000 Fahrzeugen an, 2023 soll ein großer SUV-Geländewagen hinzukommen, der auf derselben technischen Plattform gebaut wird. Zum Jahr 2026 will das Unternehmen jährlich 250.000 Fahrzeuge verkaufen und rund 23 Milliarden Dollar Umsatz erwirtschaften. Das Werk im US-Bundesstaat Arizona ist auf die Produktion von 365.000 Fahrzeugen pro Jahr ausgelegt.</p>
<p>Lucid-Chef Peter Rawlinson spielte bei Tesla einst eine zentrale Rolle bei der Entwicklung des Model S. Er wird auch nach dem Gang an die Börse an der Spitze bleiben. Im Führungsteam von Lucid finden sich mehrere ehemalige Tesla-Manager wie der Produktionsexperte Peter Hochholdinger, der einst von Audi in Elon Musks Firma gewechselt war.</p>
<p>In den vergangenen Monaten wählten bereits mehrerer Entwickler von Elektroautos - unter anderem Canoo, Fisker, Lordstown Motors und Faraday Future - für ihre Börsengänge die Fusion mit speziell dafür eingerichteten Firmen statt einer klassischen Aktienplatzierung.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-xs-12"><div id="Post_Promo_Teaser"></div></div></div><div class="row adrow_post_content_ad_2"><div class="col-xs-12"><div id="content_ad_2"></div></div></div><div class="row adrow_super_banner_2"><div class="col-xs-12"><div id="super_banner_2"></div></div></div>                        <div id="freemiumwall-container">
                <div class="gradient"></div>
                <div id="fremuim-overlay-form">
                    <section class="ce_accordionStart overlay-register first collapsed panel-default panel block">

  <div class="panel-heading toggler" data-toggle="collapse" data-target="#accordion-1232706">
    <div class="panel-title">
      Jetzt gratis registrieren    </div>
  </div>

  <div class="panel-collapse collapse" id="accordion-1232706"><div class="panel-body">

<!-- indexer::stop -->
<div class="mod_registration block">

<h2>Registrierung</h2>

<form action="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration" />
<input type="hidden" name="REQUEST_TOKEN" value="aa3afbb348f3331016d466361c070b5d" />




<fieldset>
<tr class="widget widget-text mandatory">
    <td class="col_0 col_first"><label class="control-label col-lg-3" for="ctrl_email">E-mail address<span class="mandatory"><span class="invisible">Mandatory field</span>*</span></label>
</td>
    <td class="col_1 col_last"><div class="col-lg-9">
<input class="text mandatory form-control" type="text" name="email" id="ctrl_email" required maxlength="64">

</div>
</td>
</tr>
    <div class="infoText col-lg-9 col-lg-offset-3">
        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
    </div>
</fieldset>


<fieldset>
<tr class="widget widget-password mandatory">
    <td class="col_0 col_first"><label class="control-label col-lg-3" for="ctrl_password">Password<span class="mandatory"><span class="invisible">Mandatory field</span>*</span></label>
</td>
    <td class="col_1 col_last"><div class="col-lg-9">
<input class="password mandatory form-control" type="password" name="password" id="ctrl_password" required>

</div>
</td>
</tr>
<tr class="widget widget-password mandatory">
    <td class="col_0 col_first"><label class="control-label col-lg-3" for="ctrl_password_confirm">Confirmation<span class="mandatory"><span class="invisible">Mandatory field</span>*</span></label>
</td>
    <td class="col_1 col_last"><div class="col-lg-9">
<input class="password mandatory form-control" type="password" name="password_confirm" id="ctrl_password_confirm" required value="">

</div>
</td>
</tr>
    <div class="pwHint col-lg-9 col-lg-offset-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="agreement">
    <div class="agreement-checkbox col-lg-3">
          <label><span class="invisible">Mandatory field </span>User agreement<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
         
  <input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement" class="agreement"  /> <label for="ctrl_agreement" class="agreement_check_text"></label> <div class="agreement_text"></div><br />
        <div class="agreement_text">
            <p>Ich habe die&nbsp;<a title="AGB und die Hinweise zum Widerrufsrecht" href="agb.html" target="_blank">AGB und die Hinweise zum Widerrufsrecht</a>&nbsp;gelesen und erkläre mich mit ihnen einverstanden.</p>        </div>
    </div>
    </fieldset>


                <fieldset class="privacy_agreement_fix">
                <div class="privacy-checkbox col-lg-3">
                    <label><span class="invisible">Mandatory field </span>Data protection<span class="mandatory">*</span></label>            </div>
            <div class="textbox col-lg-9">
                    <input type="checkbox" name="privacy_agreement" value="1" id="ctrl_privacy_agreement" class="privacy_agreement"  /> <label for="ctrl_privacy_agreement" class="privacy_agreement_check_text"></label> <div class="privacy_agreement_text"></div><br />
                <div class="privacy_agreement_text">
                    <p>Ich habe die Hinweise zum&nbsp;<a title="Datenschutz" href="datenschutz.html" target="_blank">Datenschutz</a>&nbsp;gelesen und erkläre mich mit ihnen einverstanden.</p>                </div>
            </div>
                    </fieldset>




<div class="submit_container">
    <div class='col-lg-9 col-lg-offset-3'>
        <input type="submit" class="submit btn btn-primary" value="Register" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->

  </div></div>

</section>

<h6 class="ce_headline overlay-register-question">
  Bereits registriert?</h6>

<section class="ce_accordionStart overlay-login collapsed panel-default panel block">

  <div class="panel-heading toggler" data-toggle="collapse" data-target="#accordion-1232714">
    <div class="panel-title">
      Jetzt mit Freemium-Account einloggen    </div>
  </div>

  <div class="panel-collapse collapse" id="accordion-1232714"><div class="panel-body">
<!-- indexer::stop -->
<div class="mod_login one_column login block">
    <form action="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html" id="tl_login" method="post">
    <div class="formbody">
            <input type="hidden" name="FORM_SUBMIT" value="tl_login">
      <input type="hidden" name="REQUEST_TOKEN" value="aa3afbb348f3331016d466361c070b5d">
      <div class="form-group">
        <label for="username">E-mail address</label>
        <input type="text" name="username" id="username" class="text form-control" value="">
      </div>
      <div class="form-group">
        <label for="password">Password</label>
        <input type="password" name="password" id="password" class="text password form-control" value="">
      </div>
            <div class="checkbox_container checkbox">
        <label for="autologin">
          <input type="checkbox" name="autologin" id="autologin" value="1" class="checkbox"> Remember me        </label>
      </div>
            <div class="submit_container">
        <button type="submit" class="submit btn btn-default">Login</button>
      </div>
    </div>
  </form>
</div>
<!-- indexer::continue -->

  </div></div>

</section>

                </div>
            </div>

            <script>
                jQuery("#freemiumwall-container label[for='ctrl_password_confirm']").hide();
                jQuery("#freemiumwall-container label[for='ctrl_email']").hide();
                jQuery("#freemiumwall-container input#ctrl_email").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='ctrl_password']").hide();
                jQuery("#freemiumwall-container input#ctrl_password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container label[for='username']").hide();
                jQuery("#freemiumwall-container input#username").attr('placeholder', 'E-Mail-Adresse');
                jQuery("#freemiumwall-container label[for='password']").hide();
                jQuery("#freemiumwall-container input#password").attr('placeholder', 'Passwort');
                jQuery("#freemiumwall-container div.infoText").hide();

                jQuery('#freemiumwall-container #ctrl_password_confirm').parent().hide();
                jQuery('#freemiumwall-container #autologin').parent().parent().hide();
                jQuery("#freemiumwall-container input#ctrl_email").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container input#ctrl_password").parent().removeClass().addClass('col-lg-12');
                jQuery("#freemiumwall-container div.pwHint").removeClass().addClass('pwHint col-lg-12');

                jQuery("#freemiumwall-container .overlay-login .submit_container button").html('Jetzt anmelden');

                jQuery("#freemiumwall-container #ctrl_password").on('change', function() {
                    jQuery("#freemiumwall-container #ctrl_password_confirm").val( this.value );
                });
            </script>
        </article>

        
        
                    <div class="row sourceExternal">
                <div class="col-xs-12">
                    dpa                </div>
            </div>
        
        <div class="row article-pagination">
            <div class="col-xs-12">
                            </div>
        </div>
    </div>
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-xs-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
            
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="technik-produktion/fahrzeugtechnik/tesla-ist-innovationsfuehrer-bei-e-autos-273.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/a/vlad-tchompalov-jwyo3nhpzkq-unsplash-f5a5508a.jpg" width="300" height="200" alt="Tesla-Fahrzeug" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            CAM-Analyse                                    </div>
                <h3 class="headline">Tesla ist Innovationsführer bei E-Autos</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/technik-produktion/fahrzeugtechnik.html" title="Zu www.automobil-produktion.de">Zur Rubrik Fahrzeugtechnik</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.automotiveit.eu/cars/lucid-motors-air-832-km-reichweite-265.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/f/teaser_image_ap-24327-bild00_neuvorstellung_neuvorstellung_lucid_motors_air-jpg-a49e6b1f.jpg" width="300" height="200" alt="Der Lucid Motors Air kommt mit bis zu 1014 PS" class="img-responsive" loading="lazy">                    <div class="post-icon"><i class="mi-verlag-icon-font icon-camera"></i></div>                </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Neuvorstellung                                    </div>
                <h3 class="headline">Lucid Motors Air: 832 km Reichweite</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/cars.html" title="Zu www.automotiveit.eu" class="external"><i class="icon-link-ext"></i> www.automotiveit.eu</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="https://www.automotiveit.eu/exklusiv/der-einzige-seiner-art-126.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/f/_rfr5520-8aadf73f.jpg" width="300" height="200" alt="Der Porsche Taycan Turbo S in grau auf dem Hockenheimring." class="img-responsive" loading="lazy">                    <div class="post-icon"><i class="mi-verlag-icon-font icon-camera"></i></div>                </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Fahrbericht Porsche Taycan                                    </div>
                <h3 class="headline">Der Einzige seiner Art</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/exklusiv.html" title="Zu www.automotiveit.eu" class="external"><i class="icon-link-ext"></i> www.automotiveit.eu</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.automotiveit.eu/technology/elektro-oem-lucid-plant-direktvertrieb-117.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/7/lucid-1-7cdae4e7.jpg" width="300" height="200" alt="Lucid" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Vertriebsmethode „Lucid Studios“                                    </div>
                <h3 class="headline">Elektro-OEM Lucid plant Direktvertrieb</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu" class="external"><i class="icon-link-ext"></i> www.automotiveit.eu</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                        <a href="hersteller/baubeginn-von-lucid-fertigung-in-arizona-125.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/7/lucid-air-city-skyline-1920x1448-171a36d7.jpg" width="300" height="200" alt="Lucid Air" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Mit Verspätung                                    </div>
                <h3 class="headline">Baubeginn von Lucids EV-Fabrik in Arizona</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/hersteller.html" title="Zu www.automobil-produktion.de">Zur Rubrik Hersteller</a>                    </div>
            </div>
    <div class="col-md-4 col-xs-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="menschen/ex-tesla-manager-hochholdinger-wird-lucid-produktionschef-399.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/9/hochholdinger-peter-lucid-4c0d2249.png" width="300" height="200" alt="Peter Hochholdinger, Lucid" class="img-responsive" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Management                                    </div>
                <h3 class="headline">Ex-Tesla-Manager Hochholdinger wird Lucid-Produktionschef</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.automobil-produktion.de/menschen.html" title="Zu www.automobil-produktion.de">Zur Rubrik Menschen</a>                    </div>
                    </div>
            </div>



            <div class="col-md-4 col-xs-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            <div class="col-md-4 col-xs-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            <div class="col-md-4 col-xs-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>


<section class="ce_colsetStart row colcount_2 bootstrap_customizable col-2">
	
	<div class="col-md-8 col-lg-8 col_1 first">
					
<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

  
  <div class="comments" id="comment-area-1818"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="266994"
     data-module-id="1818"
     data-token="02905dc0bd6035b25219c4652dd7c688">

    <div class='row'>
        <div class='col-xs-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay hidden">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

            <div class="comment-form media">
            <div>
                <div class="media-left">
                                            <img src="files/no-image.png" width="60" height="60" class="user-avatar img-circle" alt="User Avatar">
                                        </div>

                <div class="media-body">
                    <form method="post" action="#">
                        <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
                        <div class="row">
                                                            <div class="col-sm-5 col-md-4">
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Benutzername:</label>
                                        <input type="text" name="username" class="form-control" placeholder="Benutzername">
                                    </div>
                                    <div class="form-group">
                                        <label for="" class="control-label sr-only">Passwort:</label>
                                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                                    </div>
                                    <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                                </div>
                                <div class="col-sm-7 col-md-5">
                                    <button class="btn btn-primary btn-block btn-submit tpe-button">Einloggen &amp; kommentieren</button>
                                </div>
                                                    </div>
                    </form>
                </div>
            </div>
        </div>
    
    <div class="comment-sorting hidden">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more hidden">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-1818" type="text/html">
        <div class="comment">
            <div class="media" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-up"></span> <span class="sr-only">up</span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="fa fa-caret-down"></span> <span class="sr-only">down</span></a>
                        <% } else { %>
                                                    <a href="login-apr/login-persoenliche-startseite.html" class="vote-up btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-up"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                            <span class="vote-total"> <%= comment.voting.total %></span>
                            <a href="login-apr/login-persoenliche-startseite.html" class="vote-down btn btn-sm" data-id="<%= comment.id %>" title="Einloggen um zu voten"><span class="fa fa-caret-down"></span> <span class="sr-only">Einloggen um zu voten</span></a>
                                                <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="pull-right meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                            <a href="#reply" class="btn btn-sm btn-reply" data-id="<%= comment.id %>"><span class="fa fa-comment"></span> Kommentieren</a>
                        <% if (comment.memberId == '') { %>
                        <a href="#remove" class="btn btn-sm btn-remove" data-id="<%= comment.id %>"><span class="fa fa-times"></span> Kommentar löschen</a>
                        <% } %>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-1818" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="form-group">
                            <label for="" class="control-label sr-only">Benutzername:</label>
                            <input type="text" name="username" class="form-control" placeholder="Benutzername">
                        </div>
                        <label for="" class="control-label sr-only">Passwort:</label>
                        <input type="password" name="password" class="form-control" placeholder="Passwort">
                        <div class="register">Noch nicht angemeldet? <a href="registrierung.html">Hier registrieren.</a></div>
                    </div>
                                <div class="col-sm-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                        <span class="sr-only">Kommentieren</span>
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
        <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/hersteller/neue-modelle.html">
                    Neue Modelle                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2021-02-23T15:00:00+01:00">23. Feb. 2021 | 15:00 Uhr</span>    </div>
    <a class="postlist-item media" href="hersteller/neue-modelle/mercedes-c-klasse-vom-mittelklassemodell-zur-mini-s-klasse-127.html">
        <div class="media-left">
                        <img src="assets/images/b/teaser_image_ap-24834-bild00_neuvorstellung_mercedes_c-klasse-jpg-b7d5f40b.jpg" width="100" height="90" alt="Die Mercedes C-Klasse im Duett: W206links, S206 rechts" class="media-object" loading="lazy">            <div class="post-icon"><i class="mi-verlag-icon-font icon-camera"></i></div>        </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Neuvorstellung                                            </div>
                </div>
                                    <h3 class="media-heading">Mercedes C-Klasse: Vom Mittelklassemodell zur Mini-S-Klasse</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Die neue Mercedes C-Klasse soll luxuriös und sportlich zugleich sein. Gleichzeitig mutiert das Mittelklasse-Modell zur Mini S-Klasse inklusive Hinterachslenkung, Hybridisierung, digitalem Cockpit und großem Head-up-Display.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/hersteller/wirtschaft.html">
                    Wirtschaft                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2021-02-23T14:13:00+01:00">23. Feb. 2021 | 14:13 Uhr</span>    </div>
    <a class="postlist-item media" href="hersteller/wirtschaft/lucid-motors-plant-den-boersengang-121.html">
        <div class="media-left">
                        <img src="assets/images/f/ap-24327-bild00_neuvorstellung_neuvorstellung_lucid_motors_air-jpg-c5fde6e8-b73e6d0f.jpg" width="100" height="90" alt="Lucid Air" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Bewertung von 24 Milliarden US-Dollar                                            </div>
                </div>
                                    <h3 class="media-heading">Lucid Motors plant den Börsengang</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Der Elektroauto-Entwickler Lucid nimmt wie diverse Konkurrenten eine Abkürzung an die Börse und erzielt dabei eine ungewöhnlich hohe Bewertung von 24 Milliarden Dollar.<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>

    <div class='postlist-meta'>
        <div class='categories hidden-xs'>
                            <a href="/hersteller/wirtschaft.html">
                    Wirtschaft                </a>
                    </div>
        <span class="date" itemprop="datePublished" content="2021-02-23T13:42:00+01:00">23. Feb. 2021 | 13:42 Uhr</span>    </div>
    <a class="postlist-item media" href="hersteller/wirtschaft/streit-um-opel-betriebsrenten-wird-schaerfer-261.html">
        <div class="media-left">
                        <img src="assets/images/c/opel-werk-ruesselsheim-5cbdd39f-1-b3ad7ddc.jpg" width="100" height="90" alt="Opel Logo am Werk R&uuml;sselsheim" class="media-object" loading="lazy">                    </div>
        <div class="media-body">
            <div class="postlistbox-header">
                                <div class='meta-info'>
                    <div class="subtitle">
                                                    Geplante Senkung der Zahlungen                                            </div>
                </div>
                                    <h3 class="media-heading">Streit um Opel-Betriebsrenten wird schärfer</h3>
                            </div>
            <div class="postlistbox-body hidden-xs">
                                    <p>Der Streit um die künftigen Betriebsrenten beim Autobauer Opel wird schärfer. Nachdem das Unternehmen in Verhandlungen seine Vorstellungen für die rund 15.000 Mitarbeiter konkretisiert hat, spricht der Betriebsrat von einem "Skandal".<span class="more">Weiterlesen...</span></p>
                            </div>
        </div>
    </a>


    <!-- Pagination -->
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>
    <!-- /.row -->

</div></div>

        <div class="ce_colsetPart col-md-4 col-lg-4 col_2 last">
        <div class="content_ad_2 ce_banneradbox">
        <div id="content_ad_2"></div>    </div>

<!-- indexer::stop -->
<div class="mod_rss_reader block">

      <h2>industriejobs.de</h2>
  
  
<div class="custom-rss-list industriejobs">
            <a class="postlist-item media" href="https://www.industriejobs.de/Job/Ingenieur-m-w-d-im-Bereich-Maschinen-und-Anlagenbau.534302285.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				https://www.industriejobs.de/jobresources/logo/224/34224/528/001059528/111/2935_4_160x80.gif
			
		" alt="Ingenieur (m/w/d) im Bereich Maschinen- und Anlagenbau">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Selbitz, Chemnitz
		</span>
                        </div>
                                                                <h3 class="media-heading">Ingenieur (m/w/d) im Bereich Maschinen- und Anlagenbau</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Aktive Mitwirkung an verschiedenen internen und externen F&amp;E-Projekten<br>KARL MAYER Technische Textilien GmbH</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="https://www.industriejobs.de/Job/Projektingenieur-techniker-m-w-d.534236105.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				https://www.industriejobs.de/jobresources/logo/132/150132/484/001274484/44/ystral_160x80.gif
			
		" alt="Projektingenieur / -techniker (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Ballrechten-Dottingen
		</span>
                        </div>
                                                                <h3 class="media-heading">Projektingenieur / -techniker (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>Abwicklung von inter­nationalen Projekten im Bereich des verfahrens­technischen Anlagen­baus<br>Ystral gmbh</p>
                                    </div>
            </div>
        </a>
            <a class="postlist-item media" href="https://www.industriejobs.de/Job/Maschinenbauingenieur-Techniker-m-w-d.534228795.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left">
                <img class="media-object" loading="lazy" src="
			
				https://www.industriejobs.de/jobresources/logo/250/33250/976/001061976/34/Machery-Nagel_160x80.png
			
		" alt="Maschinenbauingenieur / Techniker (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">
			Düren
		</span>
                        </div>
                                                                <h3 class="media-heading">Maschinenbauingenieur / Techniker (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body hidden-xs">
                                            <p>
<br>MACHEREY-NAGEL Deutschland GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/automobil-produktion" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
			</div>
</section>



<section class="ce_colsetStart row colcount_3 bootstrap_customizable col-3">
	
	<div class="col-xs-12 col-sm-4 col-md-4 col_1 first">
					    <div class="content_ad_3 ce_banneradbox">
        <div id="content_ad_3"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_2">
        <div class="content_ad_4 ce_banneradbox">
        <div id="content_ad_4"></div>    </div>
</div>

        <div class="ce_colsetPart col-xs-12 col-sm-4 col-md-4 col_3 last">
        <div class="content_ad_5 ce_banneradbox">
        <div id="content_ad_5"></div>    </div>
			</div>
</section>


  
</div>
            </div><!--end of fullwidth -->
        

        
                        
        <!--
            <div class="rect-wallpaper-bg" id="bannerTop1">
                <div id="rect_x95" data-pos="x95"></div>
            </div>
        -->

    </div><!--end of .row -->

</div><!--end of .container -->


    <div id="article-floater">
</div>


    <footer class="footer">
        <div class='container'>
            
            

                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation">
			<div class="headline">Magazin</div>
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="abo/aktuelle-ausgabe.html" accesskey="" tabindex="0" title="Aktuelle Ausgabe">
                                                <span >Aktuelle Ausgabe</span></a>
                                            </li>
                                        <li >
                                    <a href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=%2FShops%2F65d1d2dd-3aaa-44f8-bf11-12b02b828286%2FCategories%2FAUTOMOBIL%2FAUTOMOBIL_PRODUKTION&amp;utm_source=automobilproduktion&amp;utm_campaign=mediaverlinkung&amp;utm" accesskey="" tabindex="0" title="Aboshop" target="_blank">
                                                <span >Aboshop</span></a>
                                            </li>
                                        <li >
                                    <a href="https://www.automobil-produktion.de/zulieferer/top-100-automotive-suppliers-2020-als-printheft-oder-kostenloser-download-306.html" accesskey="" tabindex="0" title="Top 100 Automotive Suppliers 2020">
                                                <span >Top 100 Automotive Suppliers 2020</span></a>
                                            </li>
                                        <li >
                                    <a href="http://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/GAB" accesskey="" tabindex="0" title="Global Automotive Business" target="_blank">
                                                <span >Global Automotive Business 2020/2021</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="was-die-automobil-produktion-zu-bieten-hat.html" accesskey="" tabindex="0" title="Über uns">
                                                <span >Über uns</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-8 col-xs-12'>
                            <div class="mod_metamodel_list block">





<a class="media thumb-magazine-item thumb-magazine-special" href="abo/heftarchiv/ausgabendetail/heft/automobil-produktion-06-2020.html">
    <div class="media-left hidden-xs">
        <img class="media-object" loading="lazy" src="assets/images/e/apr-2020-06-2b28fbee.jpg" alt="Automobil Produktion 06-2020">
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 06-2020</div>
        <div class="magazine-topic">Frischzellenkur: Fertigung des Audi E-Tron GT, Spezial: Digitale Automation, Interview: Audi-Einkaufsvorstand Dirk Große-Loheide</div>
    </div>
</a>


<a class="media thumb-magazine-item thumb-magazine-regular" href="abo/heftarchiv/ausgabendetail/heft/automobil-produktion-02-03-2020-2.html">
    <div class="media-left hidden-xs">
        <img class="media-object" loading="lazy" src="assets/images/7/apr-2020-04-05-400cef07.jpg" alt="Automobil Produktion 04-05-2020">
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 04-05-2020</div>
        <div class="magazine-topic">Speicherplatz - Produktionsdaten in der Cloud, Spezial: Werkzeugmaschinen, Oberflächentechnik: Kosten und Prozesse auf dem Prüfstand</div>
    </div>
</a>


</div>
                        </div>
                                    </div>
            


            
                            <div class='row'>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
		<li>
			Jobs für Fach- und Führungskräfte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            <div class="mod_navigation footer_metanav2">
			<div class="headline">mi connect</div>
	                        <ul class="nav navbar-nav">
                                        <li class="first last">
                                    <a href="https://www.mi-connect.de/media/adressvermietung" accesskey="" tabindex="0" title="Adressvermietung">
                                                <span >Adressvermietung</span></a>
                                            </li>
                                            
                </ul>
    
</div>                        </div>
                                            
                        <div class='col-sm-4 col-xs-12'>
                            
<h4>Folgen Sie der Automobil Produktion</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automobil-produktion" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            
        </ul>
   </div>                        </div>
                                    </div>
                    </div>
        <div id='sub_footer'>
            <div class='container'>
                <div class='row'>
                    <div class='col-sm-4 col-xs-12'>
                                                    <a class='mi-connect-logo' href="https://www.mi-connect.de" target='_blank'></a>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_1"><div class="mod_navigation footer_metanav1">
	                        <ul class="nav navbar-nav">
                                        <li >
                                    <a href="agb.html" accesskey="" tabindex="0" title="AGB">
                                                <span >AGB</span></a>
                                            </li>
                                        <li >
                                    <a href="datenschutz.html" accesskey="" tabindex="0" title="Datenschutz">
                                                <span >Datenschutz</span></a>
                                            </li>
                                        <li class="last">
                                    <a href="impressum.html" accesskey="" tabindex="0" title="Impressum">
                                                <span >Impressum</span></a>
                                            </li>
                                            
                </ul>
    
</div>
<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.loadPrivacyManagerModal(186118)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                            </div>
                    <div class='col-sm-4 col-xs-12'>
                                                    <div id="sub_footer_col_2">
<div class="social-platforms">
	<div class="social-links">
		<ul>
            <li>
                <a href="https://www.xing.com/companies/miconnect-verlagmoderneindustriegmbh" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/company/mi-connect/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/mi.connect.de/" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>
</div></div>
                                            </div>
                </div>
            </div>
        </div>
    </footer>


    <div id="baseboard_1"></div>



<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        create: function(event, ui) {
          ui.header.addClass('active');
          $('div.toggler').attr('tabindex', 0);
        },
        activate: function(event, ui) {
          ui.newHeader.addClass('active');
          ui.oldHeader.removeClass('active');
          $('div.toggler').attr('tabindex', 0);
        }
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/tablesorter/2.0.5/js/tablesorter.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_table .sortable').each(function(i, table) {
        $(table).tablesorter();
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
    (function ($) {
        $(document).ready(function () {
            $('a[data-lightbox]').map(function () {
                $(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: $(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return $(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        $('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        $('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            $('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            $('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            $('#cboxPrevious').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.prev();
                });
            $('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = $($.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    $.fn.colorbox.next();
                });
            $('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = $($.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                $.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script><script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"90d113e5f2","applicationID":"168975164","transactionName":"YgAHMUBWChdYVRdcDltKMBdbGA0KXVMbGxFdFQ==","queueTime":0,"applicationTime":73,"atts":"TkcERwhMGRk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
