<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>ABB eröffnet voll automatisierte Roboterfabrik in Shanghai</title>
    <base href="https://www.automobil-produktion.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="ABB eröffnet eine vollständig automatisierte Roboterfabrik in Kangqiao bei Shanghai und baut die Bereiche Robotik und Automatisierung in China aus">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/apr/assets/css/default.min.css?ver=1670249960">
    <link rel="preload" as="style" href="files/design/apr/assets/css/styles.min.css?ver=1670249960">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=46c79e72">
    <link rel="stylesheet"
          href="files/design/apr/assets/css/default.min.css?ver=1670249960">
    <link rel="stylesheet"
          href="files/design/apr/assets/css/styles.min.css?ver=1670249960">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimpostmanager/css/post_include.min.css?v=eab560e7"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=eab560e7"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=eab560e7"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=eab560e7"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=f0b96c30"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=eab560e7"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=eab560e7"><link rel="stylesheet" href="assets/css/tablesorter.min.css,colorbox.min.css-fb6b82cb.css">        <script src="assets/jquery/js/jquery.min.js?v=46c79e72"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=eab560e7"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=eab560e7"></script><script src="bundles/iimcomment/js/script.min.js?v=eab560e7"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=eab560e7"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=eab560e7"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=eab560e7" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=eab560e7" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=eab560e7" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=eab560e7" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=eab560e7" async></script><link rel="preload" as="image" href="files/design/default/assets/images/MM_Logo_rgb_.png"><link rel="preload" as="image" href="files/design/apr/assets/images/APR_logo_pos_rgb_2018.svg"><link rel="canonical" href="https://www.automobil-produktion.de/produktion/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"/><meta property="og:type" content="article"><meta property="og:title" content="ABB eröffnet voll automatisierte Roboterfabrik in Shanghai"><meta property="og:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2022/12/288716/abb-robotics-shanghai.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="Automobil Produktion Online"><meta property="og:description" content="ABB eröffnet eine vollständig automatisierte Roboterfabrik in Kangqiao bei Shanghai und baut die Bereiche Robotik und Automatisierung in China aus"><meta name="twitter:author" content="Götz Fuchslocher"><meta property="og:url" content="https://www.automobil-produktion.de/produktion/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"><link rel="preload" as="image" href="assets/images/a/abb-robotics-shanghai-41c74b6a.webp" imagesrcset="assets/images/a/abb-robotics-shanghai-41c74b6a.webp" type="image/webp"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion\/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"},"https:\/\/www.automobil-produktion.de\/produktion\/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"],"articleSection":"Produktion","dateCreated":"2022-12-07T08:34:00+00:00","datePublished":"2022-12-07T08:34:00+00:00","dateModified":"2022-12-07T08:34:00+00:00","headline":"ABB startet automatisierte Roboterfabrik in Shanghai","pagination":1,"url":"https:\/\/www.automobil-produktion.de\/produktion\/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html","wordCount":394,"description":"ABB er\u00f6ffnet eine vollst\u00e4ndig automatisierte Roboterfabrik in Kangqiao bei Shanghai und baut die Bereiche Robotik und Automatisierung in China aus","alternativeHeadline":"ABB er\u00f6ffnet voll automatisierte Roboterfabrik in Shanghai","about":{"@type":"Thing","name":"Produktion"},"image":{"@type":"ImageObject","url":"https:\/\/www.automobil-produktion.de\/assets\/images\/7\/abb-robotics-shanghai-77ad2866.jpg","width":1200,"height":800,"text":"Im neuen Werk will ABB die physische und digitale Welt vereinen und damit ein digitales \u00d6kosystem f\u00fcr die Produktion schaffen."},"publisher":{"@type":"Organization","name":"Automobil Produktion Online","logo":{"@type":"ImageObject","url":"https:\/\/www.automobil-produktion.de\/assets\/images\/0\/APR_logo_pos_rgb_2018-c08c405b.svg","width":500,"height":141},"sameAs":["https:\/\/www.linkedin.com\/company\/automobil-produktion","https:\/\/twitter.com\/amn_news_de","https:\/\/www.facebook.com\/amn.news.de","https:\/\/www.xing.com\/news\/pages\/automotive-media-network-128"]},"author":{"@type":"Person","name":"G\u00f6tz Fuchslocher","sameAs":"https:\/\/www.automobil-produktion.de\/oeffentliches-profil\/letzte-beitraege\/goetz-fuchslocher.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de","name":"Automobil Produktion Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion.html","name":"Produktion"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion\/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html","name":"ABB startet automatisierte Roboterfabrik in Shanghai"}}]}</script><link rel="shortcut icon" type="image/ico" href="files/design/apr/assets/images/favicon.ico" />
<meta property="fb:pages" content="206377366092641" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/apr/assets/images/at_APR.png"/>

        <script type="text/javascript">
        !function () {
            var e = function () {
                var e, t = "__tcfapiLocator", a = [], n = window;
                for (; n;) {
                    try {
                        if (n.frames[t]) {
                            e = n;
                            break
                        }
                    } catch (e) {
                    }
                    if (n === window.top) break;
                    n = n.parent
                }
                e || (!function e() {
                    var a = n.document, r = !!n.frames[t];
                    if (!r) if (a.body) {
                        var i = a.createElement("iframe");
                        i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)
                    } else setTimeout(e, 5);
                    return !r
                }(), n.__tcfapi = function () {
                    for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                    if (!n.length) return a;
                    if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {
                        var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"};
                        "function" == typeof n[2] && n[2](i)
                    } else a.push(n)
                }, n.addEventListener("message", (function (e) {
                    var t = "string" == typeof e.data, a = {};
                    try {
                        a = t ? JSON.parse(e.data) : e.data
                    } catch (e) {
                    }
                    var n = a.__tcfapiCall;
                    n && window.__tcfapi(n.command, n.version, (function (a, r) {
                        var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                        t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")
                    }), n.parameter)
                }), !1))
            };
            "undefined" != typeof module ? module.exports = e : e()
        }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        if (document.cookie.indexOf("consentUUID=") >= 0) {
            loadSourcepointScript()
        } else {
            activityEvents.forEach(function (el) {
                document.addEventListener(el, loadSourcepointScript);
            });
        }

        function loadSourcepointScript() {
            activityEvents.forEach(function (el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

        <script type="text/javascript">
    if (typeof __tcfapi !== 'undefined') {
        __tcfapi('addEventListener', 2, function (tcdata, success) {
            if (success) {
                if (tcdata.eventStatus === 'useractioncomplete') {
                    loadBasePianoScript();
                }
                else if (tcdata.eventStatus === 'tcloaded') {
                    loadBasePianoScript();
                }
            }
        });
    }

</script>
<script type="text/javascript">
    function loadBasePianoScript() {
        if (typeof tp === 'undefined') {
            (function (src) {
                let a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                let b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://experience-eu.piano.io/xbuilder/experience/load?aid=iinfe8V5pe");

            tp = window["tp"] || [];
            tp.push(["setTags", [""]]);
            tp.push(["setZone", "free"]);
            tp.push(["setContentAuthor", "Götz Fuchslocher"]);
            tp.push(["setContentSection", "post"]);
            tp.push(["setContentCreated", "2022-12-06T15:22:07"]);
            tp.push(["setCustomVariable", "userState", gtm_tracking.GTM_co_usr_group]);
            tp.push(["setCustomVariable", "loginState", +gtm_tracking.GTM_co_login]);
            tp.push(["setCustomVariable", "userCoMid", +gtm_tracking.GTM_co_mid]);
            let cxSession = getCookie("cX_S") != 0 ? 1 : 0;
            tp.push(["setCustomVariable", "cxSession", cxSession]);

            let cX = window.cX = window.cX || { options: { tcf20: true, tcf20Restrictions: { pv: [1], ad: [2,3,4,7,9], recs: [1,5,6,8], segment: [2,3,4,7,9] } } };
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['sync', 'ddp']);
            cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "2ae59d5463fa25b1fcc2e6c85117855dd2c28bfb", callback: function(segments) {
                    if (!cxSegments.length > 0) {
                        checkCxsegmentsLocalStorage(segments);
                        initiateSpecialScripts();
                    }
                }
            }]);
        }
    }

    function checkCxsegmentsLocalStorage (segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }

    function initiateSpecialScripts () {
        __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
            if(success) {
                if (typeof vendorConsents.grants['5f1aada6b8e05c306c0597d7'] !== 'undefined' &&
                    vendorConsents.grants['5f1aada6b8e05c306c0597d7'].vendorGrant === true ) {
                    loadVmiRosPiano();
                }
            }
        });
    }

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    function checkCmpforConsentNpttech() {
        let vendorId = "5ec6fb03b8e05c4a0a513154";
        if (typeof __tcfapi !== "undefined") {
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success) {
                    if (typeof vendorConsents.grants[vendorId] !== 'undefined' &&
                        vendorConsents.grants[vendorId].vendorGrant === true ) {
                        loadPianoAdblockingWithConsent();
                    }
                }
            })
        }
    }

    let pianoAdblockerLoaded = false;
    function loadPianoAdblockingWithConsent() {
        if (!pianoAdblockerLoaded) {
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            let setNptTechAdblockerCookie = function(adblocker) {
                let d = new Date();
                d.setTime(d.getTime() + 60 * 5 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            };
            let script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
            pianoAdblockerLoaded = true;
        }
    }
</script>
    
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2"
          as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font.woff2" as="font"
          type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"2","search_page":"6274","google_tag":"GTM-5HXLGGQ","reload_ads":"3000","refresh_time":"1","domain_code":"autoprod","iam_data":"fvm","pageVariables":{"domain":"www.automobil-produktion.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"autoprod","domainShort":"","kat20":"fvm","pageUrl":"abb-startet-automatisierte-roboterfabrik-in-shanghai-843","pathUrl":"\/produktion\/abb-startet-automatisierte-roboterfabrik-in-shangh","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/produktion\/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html","googleTagManagementCode":"GTM-5HXLGGQ","googleCustomVariables":{"author":"G\u00f6tz Fuchslocher","type":"post","main_category":"Produktion","tags":"","postDate":"December 2022","postDateY":"06.12.2022","auth_type":"free","comments":"0","sponsor":"","sponsor_alias":"","postDateUTC":"2022-12-06T15:22:07"},"isDev":false,"loadADScrips":true},"ivwCodeForJavascript":{"domainCode":"autoprod","domainShort":"","ivw_code_kat20":"fvm","ivw_comment":"abb-startet-automatisierte-roboterfabrik-in-shanghai-843","frabo":"i2"},"adSpecificDomain":"www.automobil-produktion.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "produktion";
        VmiAdChannelFull = "produktion/abb-startet-automatisierte-roboterfabrik-in-shanghai-843";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage':  VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                        
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                                });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

<script>
    var cxSegments = getUserSegmentIdsLocal();
    if (cxSegments.length > 0) {
        __tcfapi('addEventListener', 2, function (tcdata, success) {
            if (success) {
                if (tcdata.eventStatus === 'useractioncomplete') {
                    initiateSpecialScripts();
                }
                else if (tcdata.eventStatus === 'tcloaded') {
                    initiateSpecialScripts();
                }
            }
        });
    }

    function loadVmiRosPiano () {
                let specialScript = document.createElement('script');
        specialScript.async = true;
        specialScript.type = 'text/javascript';
        specialScript.src = "/files/design/default/assets/javascript/script_specials.min.js?ver=1670249960";
        document.head.appendChild(specialScript);
        let rosScript = document.createElement('script');
        rosScript.async = true;
        rosScript.type = 'text/javascript';
        rosScript.src = "/files/design/default/assets/javascript/vmi_ros.js?ver=1670249960";
        document.head.appendChild(rosScript);
            }
</script>

<script>
    __tcfapi('addEventListener', 2, function (tcdata, success) {
        if (success) {
            if (tcdata.eventStatus === 'useractioncomplete') {
                document.dispatchEvent(embedGuardEventRecheckConsent);
            }
            else if (tcdata.eventStatus === 'tcloaded') {
                document.dispatchEvent(embedGuardEventRecheckConsent);
            }
        }
    });
</script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-9c90373be1.automobil-produktion.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-9c90373be1.automobil-produktion.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-9c90373be1.automobil-produktion.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-9c90373be1.automobil-produktion.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HXLGGQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5 
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3426"
                aria-controls="navbar-responsive-3426"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3426">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="media.html" itemprop="url" title="Media" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Media</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="media.html" itemprop="url" title="Mediadaten | Automobil Produktion">
        
                                        <span itemprop="name">Mediadaten</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="media/themenvorschau.html" itemprop="url" title="Themenvorschau | Automobil Produktion">
        
                                        <span itemprop="name">Themenvorschau</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | Automobil Produktion">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | Automobil Produktion">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/event-management.html" itemprop="url" title="Event-Management | Automobil Produktion">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | Automobil Produktion">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leser-service.html" itemprop="url" title="Abo- und Leserservice | Automobil Produktion">
        
                                        <span itemprop="name">Abo- / Leser-Service</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.automobil-produktion.de/" class="navbar-brand brand-link"><img src="files/design/apr/assets/images/APR_logo_pos_rgb_2018.svg" alt="logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3427"
                aria-controls="navbar-responsive-3427"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3427">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | Automobil Produktion">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo/heftarchiv.html" itemprop="url" title="Heftarchiv | Automobil Produktion">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-apr.html" itemprop="url" title="Login">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter | Automobil Produktion">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo/heftarchiv.html" itemprop="url" title="Heftarchiv | Automobil Produktion">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-apr.html" itemprop="url" title="Login">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-1802"
                aria-controls="navbar-responsive-1802"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-1802">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="management.html" itemprop="url" title="Management | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Management</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="management/global-automotive-business.html" itemprop="url" title="Global Automotive Business | Automobil Produktion">
        
                                        <span itemprop="name">Global Automotive Business</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="produktion.html" itemprop="url" title="Produktion | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Produktion</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="produktion/smart-factory.html" itemprop="url" title="Smart Factory | Automobil Produktion">
        
                                        <span itemprop="name">Smart Factory</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="produktion/factory-tour.html" itemprop="url" title="Factory Tour | Automobil Produktion">
        
                                        <span itemprop="name">Factory Tour</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="technologie.html" itemprop="url" title="Technologie | Automobil Produktion">
        
                                        <span itemprop="name">Technologie</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Events | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Events</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/newsletter-eventnews.html" itemprop="url" title="Event-Newsletter | Automobil Produktion">
        
                                        <span itemprop="name">Newsletter "EventNEWS"</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-forum.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Forum">
        
                                        <span itemprop="name">Automobil Forum</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.carit-kongress.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="CCI Summit">
        
                                        <span itemprop="name">CCI Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit-kongress.eu/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT Kongress">
        
                                        <span itemprop="name">automotiveIT Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion-kongress.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Produktion Kongress">
        
                                        <span itemprop="name">Automobil Produktion Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://mobility-circle.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT KongressMobility Circle">
        
                                        <span itemprop="name">Mobility Circle</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="https://www.automotive-lean-production.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automotive Lean Production">
        
                                        <span itemprop="name">Automotive Lean Production</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="insights.html" itemprop="url" title="Insights | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Insights</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="insights/digitale-themen-talks.html" itemprop="url" title="Insights | Themen-Talks | Automobil Produktion">
        
                                        <span itemprop="name">Digitale Themen-Talks</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/webinare.html" itemprop="url" title="Insights | Webinare | Automobil Produktion">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/whitepaper.html" itemprop="url" title="Insights | Whitepaper | Automobil Produktion">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion.de/zulieferer/top-100-automobilzulieferer-das-poster-312.html" itemprop="url" title="Die 100 größten Zulieferer im Automotive-Sektor">
        
                                        <span itemprop="name">Top 100 Automobilzulieferer</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/marktpositionierung-der-autohersteller.html" itemprop="url" title="Marktanalyse Autohersteller | Automobil Produktion">
        
                                        <span itemprop="name">Marktpositionierung der Autohersteller</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="item-24.html" itemprop="url" title="Insights | item Industrietechnik">
        
                                        <span itemprop="name">Industrietechnik</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.automotiveit.eu/automotives.html" itemprop="url" title="autoMOTIVES auf automobil-produktion.de">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="http://industriejobs.de/Jobs/automobil-produktion" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                                        </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="media.html" itemprop="url" title="Media" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Media</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="media.html" itemprop="url" title="Mediadaten | Automobil Produktion">
        
                                        <span itemprop="name">Mediadaten</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="media/themenvorschau.html" itemprop="url" title="Themenvorschau | Automobil Produktion">
        
                                        <span itemprop="name">Themenvorschau</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktion | Automobil Produktion">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam | Automobil Produktion">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/event-management.html" itemprop="url" title="Event-Management | Automobil Produktion">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/verlagsleitung.html" itemprop="url" title="Verlagsleitung | Automobil Produktion">
        
                                        <span itemprop="name">Verlagsleitung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leser-service.html" itemprop="url" title="Abo- und Leserservice | Automobil Produktion">
        
                                        <span itemprop="name">Abo- / Leser-Service</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3428"
                aria-controls="navbar-responsive-3428"
                aria-expanded="false"
                aria-label=""
                style="width:44.38px; height:39.03px;"
            >
                <i class='icon-menu navbar-toggler-icon' style='width:29.38px; height:28px;'></i>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3428">
            
            
                                                                                            
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" class="row"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automobil-produktion.de/produktion/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automobil-produktion.de/produktion/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="Automobil Produktion Online">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="produktion.html" title="Produktion">
						<span>Produktion</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>ABB startet automatisierte Roboterfabrik in Shanghai</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article no-tile first last block" id="article-6570">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Produktion</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-12-07T09:34:00+01:00">07. Dez. 2022 | 09:34 Uhr</span> | von <a href="https://www.automobil-produktion.de/oeffentliches-profil/letzte-beitraege/goetz-fuchslocher.html" title="Zum Autor Götz Fuchslocher"><span class="author">Götz Fuchslocher</span></a>                                    </div>
                                    <h2 class="subline">Ausbau des China-Geschäfts</h2>
                            </div>

                                                <h1 class="title">ABB startet automatisierte Roboterfabrik in Shanghai</h1>
                            

                                        <p class="lead">Mit einem neuen Werk und Forschungs- und Entwicklungszentrum will ABB in China Akzente setzen und baut in Shanghai auf eigene digitale und Automatisierungstechnologien. Dort sollen Roboter der nächsten Generation entstehen.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/a/abb-robotics-shanghai-41c74b6a.webp" type="image/webp" width="940" height="627"><img src="assets/images/8/abb-robotics-shanghai-ebc96582.jpg" width="940" height="627" alt="ABB startet automatisierte Roboterfabrik in Shanghai" title="ABB startet automatisierte Roboterfabrik in Shanghai" class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Im neuen Werk will ABB die physische und digitale Welt vereinen und damit ein digitales Ökosystem für die Produktion schaffen.                                                                                        <span class="file-source">(Bild: ABB)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Es ist der Startschuss für eine vollständig automatisierte und flexible Roboterfabrik in Kangqiao bei Shanghai. Mit einer Investition in Höhe von 150 Millionen US-Dollar in den 67.000 Quadratmeter großen Produktions- und Forschungsstandort will ABB eigene digitale und Automatisierungstechnologien<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> einsetzen, um dort Roboter der nächsten Generation herzustellen. China ist der grösste Robotik-Markt der Welt: 2021 wurden 51 Prozent der weltweiten Roboteranlagen in China installiert. Erstmals waren mehr als eine Million operativer Roboter im Land im Einsatz. Bei ABB geht man davon aus, dass der weltweite Robotik-Markt von heute 80 Milliarden US-Dollar auf 130 Milliarden US-Dollar im Jahr 2025 wachsen wird. Die neue Anlage soll chinesischen Unternehmen dabei helfen, mehr lokal hergestellte Produkte, Lösungen und Dienstleistungen zu entwickeln, sagt Sami Atiya, Leiter des ABB-Geschäftsbereichs Robotik und Fertigungsautomation.</p>
<h2>Mega-Fabrik schafft digitales Ökosystem für die Produktion</h2>
<p>Mit der Mega-Fabrik knüpfe man an drei erfogreiche Jahrzehnte in China an, so Atiya. <em>&#34;Damit erreichen wir einen weiteren Meilenstein auf dem Weg, unseren Kunden zu einem nachhaltigen Wachstum zu verhelfen, den Arbeitskräftemangel anzugehen und hochwertige Arbeitsplätze in einer neuen Ära der Automatisierung zu schaffen</em>“. Das Werk vereine die physische und digitale Welt und schaffe ein digitales Ökosystem für die Produktion, heißt es bei ABB. In der Fabrik gibt es keine herkömmlichen, festen Montagelinien. Stattdessen werden flexible, modulare Fertigungszellen digital vernetzt und von intelligenten, autonomen und mobilen Robotern bedient. KI-gestützte<br>Robotersysteme übernehmen Aufgaben wie Schrauben, Montage und Materialhandhabung. Im 8.000 Quadratmeter großen Forschungs- und Entwicklungszentrum des Standorts werden neue Innovationen in den Bereichen künstliche Intelligenz, Digitalisierung und Software entwickelt, darunter Technologien wie autonome Mobilität, digitale Zwillinge, maschinelle Bildverarbeitung und Low-Code-Programmiersoftware.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        
<a href="https://www.automotiveit.eu/strategy/abb-investiert-in-schweizer-start-up-sevensense-robotics-516.html" title="ABB investiert in Schweizer Robotik-Startup">
    <div class='category top d-block d-md-none'>Strategy</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/8/ABB_Sevensenses_AI-c7a07922.webp" type="image/webp" width="150" height="150"><img src="assets/images/f/ABB_Sevensenses_AI-c6b11a08.jpg" width="150" height="150" alt="Autonomer mobiler Roboter von ABB " loading="lazy" title="ABB investiert in Schweizer Start-up Sevensense Robotics" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class='external-link'><span class="portal-label automotiveit">automotive<span>IT</span></span></span>            <span class="category d-none d-md-inline-block">Strategy</span>
                            <span class="topline">
                    Einstieg bei Sevensense Robotics                </span>
                                        <h3 class="title">
                    ABB investiert in Schweizer Robotik-Startup                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    ABB geht eine strategische Partnerschaft mit Sevensense ein und erweitert das eigene Portfolio an autonomen mobilen Robotern &#40;AMR&#41; mit künstlicher Intelligenz &#40;KI&#41; und 3D-Mapping-Technologie des Spinoffs der ETH Zürich.                                            <span class="link-text">Mehr über ABB lesen Sie hier</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Das Werk ist die neueste Anlage des ABB-Geschäftsbereichs Robotik und Fertigungsautomation. Im Juli wurde bereits ein neuer globaler Innovations- und Schulungscampus für die Maschinenautomation in Österreich eröffnet, gefolgt von der Learning Factory 4.0 in Berlin im September. Zu den Zielgruppen, die man bei ABB anvisiert, sagt Rui Liang, Leiter von ABB Robotics in China: &#34;<em>Mit unserer neuen Mega-Fabrik können wir die wachsende Nachfrage nach Automatisierungslösungen in China bedienen, insbesondere aus neuen Bereichen, darunter die ‘New Energy Vehicle‘-Fertigung, tragbare Elektronik, Restaurants, Gesundheitswesen, E-Commerce, Einzelhandel- und Service-Robotik und viele andere.</em>&#34;</p></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div><div class="row ce_text_postmanager block"><div class="col-12">        
                                

            
<figure class="image_container float_below">
    
        
  <picture>
          <source srcset="assets/images/8/abb-robotics-shanghai-2-57206f7c.webp" type="image/webp" width="725" height="483">
    
<img src="assets/images/8/abb-robotics-shanghai-2-34fce9a6.jpg" width="725" height="483" alt="ABB eröffnet voll automatisierte Roboterfabrik in Shanghai" itemprop="image">

  </picture>

        
            <figcaption class="img-caption">Im Forschungs- und Entwicklungszentrum des Standorts arbeiten Experten daran, Roboter intelligenter, flexibler, sicherer und benutzerfreundlicher zu machen. <small class="file-source">(Bild: ABB)</small></figcaption>
    </figure>
        
            </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">
    
<form action="" method="post" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
        <input type="hidden" name="FORM_SUBMIT" value="tl_registration_3362"/>
        <input type="hidden" name="REQUEST_TOKEN" value=""/>

        
        
        
                    <fieldset>
                
<div class="widget widget-text mandatory form-group">
            <label class="control-label mandatory" for="ctrl_email_3362">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div><input class="mandatory form-control" id="ctrl_email_3362" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
            </div>
                <div class='row'>
                    <div class="infoText col-lg-9 offset-lg-3">
                        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
                    </div>
                </div>
            </fieldset>
        

                    <fieldset>
                <div class="widget widget-password mandatory form-group">
            <label class="mandatory control-label" for="ctrl_password_3362">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div><input class="mandatory form-control form-control password" id="ctrl_password_3362" name="password" type="password" value="" required></div>
        
            
</div>
                <div class="pwHint col-lg-9 offset-lg-3">
                    Das Passwort muss mindestens acht Zeichen lang sein.
                </div>
            </fieldset>
        
                    <fieldset>
                                                </fieldset>
        

                    <fieldset class="agreement">
                    <div class="widget widget-checkbox form-group">
        <label>Zum Newsletter anmelden</label>    </div>
    <div class="custom-control custom-checkbox textbox">
        <input type="checkbox" name="privacy_agreement_newsletter" value="1" id="ctrl_privacy_agreement_newsletter_3362" class="privacy_agreement_newsletter"  />        <label><p>Ich bin einverstanden, von automobil-produktion.de per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank" rel="noopener">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="datenschutz-newsletter.html" target="_blank" rel="noopener">abmelde</a>. Die <a href="datenschutz.html" target="_blank" rel="noopener">Datenschutzhinweise</a> habe ich gelesen und zur Kenntnis genommen.</p></label>
    </div>
    


            </fieldset>
        
        
                
        
        

                    <fieldset>
                <div class='row'>
                    <div class='col-lg-9 offset-lg-3'>
                        <div class="form-group google-recaptcha clearfix">
 <label for="recaptcha_response_field" class="mandatory" id="google-recaptcha">CAPTCHA<span class="mandatory">*</span></label>          
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <div class="g-recaptcha" data-sitekey="6LfikRIUAAAAAMmVDep51NARwQyGiPJgS6zhUBZX"></div></div>
                    </div>
                </div>
            </fieldset>
        

        <div class="submit_container">
            <div>
                <input type="submit" class="submit btn btn-opt-in" value="Registrieren"/>
            </div>
        </div>
    </div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.automobil-produktion.de/login-apr.html?_hash=5TveQtv7e%2BZthasg58zJS4jljPlrtZLDOhLpBzBAyVU%3D&redirect=https%3A%2F%2Fwww.automobil-produktion.de%2Fproduktion%2Fabb-startet-automatisierte-roboterfabrik-in-shanghai-843.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
        
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_text left block">

        
  
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
                            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_1">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_2">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_3">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_4">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_3_not">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_4_not">
                                        </div>
                    </div>
    


            
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        $.ajax({
            url: '/postmanager/related_posts/288716/apr',
            type: 'GET',
            dataType: 'json',
            async: true,
            success: function (res, statusText, xhr) {
                if (xhr.status !== 200) {
                    return false;
                }

                $('.ce_related .ce_topicbox').each(function(index){
                    let adGamDiv = $(this).find('div[id^="google_ads"]');
                    if (adGamDiv.length > 0) {
                        return true;
                    }

                    let adDiv = $(this).find('div[id^="content_ad"]');
                    if (adDiv.length > 0) {
                        adDiv.each(function() {
                            $(this).html(res[index]);
                        });
                    } else {
                        $(this).html(res[index]);
                    }
                });
            }
        });

    })(jQuery, window, document);
</script>


</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-1818"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="288716"
     data-module-id="1818">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.automobil-produktion.de/produktion/abb-startet-automatisierte-roboterfabrik-in-shanghai-843.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-1818" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-1818" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div id="post-list-ajax-972880"></div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        function get (url)
        {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'json',
                async: true,
                success: function (res, statusText, xhr) {
                    if (xhr.status !== 200) {
                        return false;
                    }

                    $('#post-list-ajax-972880').each(function(index){
                        $(this).html(res);
                    });
                }
            });
        }


        $('div#post-list-ajax-972880').on('click', 'a.ajax', function(event){
            event.preventDefault();
            let url = $(this).attr('href');

            let spinnerI = document.createElement('i');
            spinnerI.className = 'icon-spinner animate-spin';

            let spinnerDiv = document.createElement('div');
            spinnerDiv.className = 'pagination_spinner';
            spinnerDiv.append(spinnerI);

            if ($(this).parents('div').hasClass('mobile-friendly')) {
                spinnerDiv.classList.add('top');
            } else {
                spinnerDiv.classList.add('bottom');
            }

            let overlayDiv = document.createElement('div');
            overlayDiv.className = 'list_overlay';
            overlayDiv.append(spinnerDiv);

            $('div#post-list-ajax-972880').prepend(overlayDiv);

            get(url);
        });

        get('/postmanager/list_posts/972880');

    })(jQuery, window, document);
</script>    </div>
        <div class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_2 ce_banneradbox banneradbox-">
    <div id="content_ad_2"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Prozessingenieur-m-w-d.1038732445.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/620/29620/325/001149325/27/9901_2_160x80.gif" alt="Prozessingenieur (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Buchwäldchen</span>
                        </div>
                                                                <h3 class="media-heading">Prozessingenieur (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Wienerberger GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Industrial-Engineer-w-m-d-mit-dem-Schwerpunkt-Automatisierungstechnik.1024626665.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/661/157661/811/003612811/4/160x80.gif" alt="Industrial Engineer (w/m/d) mit dem Schwerpunkt Automatisierungstechnik">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Vreden, Dortmund, Ahaus</span>
                        </div>
                                                                <h3 class="media-heading">Industrial Engineer (w/m/d) mit dem Schwerpunkt Automatisierungstechnik</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Dula-Werke Dustmann &amp; Co. GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Fertigungssteuerer-m-w-d.1023297105.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/452/28452/544/028327544/2/Logo_160_80.png" alt="Fertigungssteuerer (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Cadolzburg (nahe Fürth)</span>
                        </div>
                                                                <h3 class="media-heading">Fertigungssteuerer (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>PVL GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/automobil-produktion" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
    </div>
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-md-4">

<div class=" content_ad_3 ce_banneradbox banneradbox-">
    <div id="content_ad_3"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_4 ce_banneradbox banneradbox-">
    <div id="content_ad_4"></div></div>
    </div>
        <div class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>
    </div>
</div>
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
        <footer id="footer">
        <div class="inside">
            <div id="top_footer" class='container'>
                
                

                                    <div class='row'>
                                                    
                            <div class='col-md-4 col-12'>
                                
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">

    <div class="headline">Magazin</div>


    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="abo/aktuelle-ausgabe.html" itemprop="url" title="Aktuelle Ausgabe | Automobil Produktion">
        
                                        <span itemprop="name">Aktuelle Ausgabe</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automobil-produktion" itemprop="url" target=" target=&quot;_blank&quot;" title="Aboshop">
        
                                        <span itemprop="name">Aboshop</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automobil-produktion-top-100-automotive-suppliers" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 100 Automotive Suppliers 2022">
        
                                        <span itemprop="name">Top 100 Automotive Suppliers 2022</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/products/automobil-produktion-global-automotive-business" itemprop="url" target=" target=&quot;_blank&quot;" title="Global Automotive Business">
        
                                        <span itemprop="name">Global Automotive Business 2021/2022</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                            </div>
                                                    
                            <div class='col-md-8 col-12'>
                                <div id="booklet-list-ajax-1780"></div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        function get (url)
        {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'json',
                async: true,
                success: function (res, statusText, xhr) {
                    if (xhr.status !== 200) {
                        return false;
                    }

                    $('#booklet-list-ajax-1780').each(function(index){
                        $(this).html(res);
                    });
                }
            });
        }


        $('div#booklet-list-ajax-1780').on('click', 'a.ajax', function(event){
            event.preventDefault();
            let url = $(this).attr('href');

            let spinnerI = document.createElement('i');
            spinnerI.className = 'icon-spinner animate-spin';

            let spinnerDiv = document.createElement('div');
            spinnerDiv.className = 'pagination_spinner';
            spinnerDiv.append(spinnerI);

            if ($(this).parents('div').hasClass('mobile-friendly')) {
                spinnerDiv.classList.add('top');
            } else {
                spinnerDiv.classList.add('bottom');
            }

            let overlayDiv = document.createElement('div');
            overlayDiv.className = 'list_overlay';
            overlayDiv.append(spinnerDiv);

            $('div#booklet-list-ajax-1780').prepend(overlayDiv);

            get(url);
        });

        get('/booklet_archive/list_booklets/1780/5872');

    })(jQuery, window, document);
</script>                            </div>
                                            </div>
                


                
                                    <div class='row'>
                                                    
                            <div class='col-md-4 col-12'>
                                
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
		<li>
			Jobs für Fach- und Führungskräfte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                            </div>
                                                    
                            <div class='col-md-8 col-12'>
                                
<h4>Folgen Sie der Automobil Produktion</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automobil-produktion" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            
        </ul>
   </div>                            </div>
                                            </div>
                            </div>
            <div id='sub_footer' class='container'>
                <div class='row'>
                    <div class='col-md-4 col-12'>
                        <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                    </div>
                    <div class='col-md-4 col-12'>
                                                    <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" itemprop="url" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/media-manufaktur" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutz">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/impressum/" itemprop="url" title="Impressum">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(186118)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                            </div>
                    <div class='col-md-4 col-12'>
                                                    <div id="sub_footer_col_2">
<div class="social-platforms">
	<div class="social-links">
		<ul>
            <li>
                <a href="https://www.xing.com/companies/miconnect-verlagmoderneindustriegmbh" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/company/mi-connect/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/mi.connect.de/" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>
</div></div>
                                            </div>
                </div>
            </div>
        </div>
    </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>

<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([adHandler.service.getAdUnit('lb_skyscraper_2').getSlot(), adHandler.service.getAdUnit('lb_skyscraper_3').getSlot()]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script><script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"ABB er\u00f6ffnet voll automatisierte Roboterfabrik in Shanghai","contao:pageId":6280,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>    <script>(function () {
            let heH;
            function hRU(callback) {
                let e = document.createElement('script');
                e.setAttribute('aid', 'nhgbzbovycebqhxgvbaqr');
                e.src = 'bundles/adblockanalytics/js/xpopup.js';
                e.async = true;
                e.onerror = callback;
                e.onload = callback;
                let s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(e, s);
            }

            function kWL() {
                heH = document.getElementById('nhgbzbovycebqhxgvbaqr') ? 0 : 1;
                let r = new XMLHttpRequest();
                r.open('POST', '/Hnsklek/ItiUmYFQ90Lj/tpYrXUaovHOD/aov');
                r.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                r.onreadystatechange = function () {
                    if (r.readyState == 4 && r.status == 200) {
                        if (!!r.responseText) {
                            let e = document.createElement('script');
                            e.innerHTML = r.responseText;
                            document.body.appendChild(e);
                        }
                    }
                };
                r.send('aov=' + heH);
            }

            hRU(kWL);
        })();
    </script>

</body>
</html>

