<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Die intelligente Fabrik setzt neue Qualitätsstandards</title>
    <base href="https://www.automobil-produktion.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Die Smart Factory legt bei der Qualitätssicherung eine Schippe drauf. Welche digitalen Tools helfen bei der Mängelsuche?">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/apr/assets/css/default.min.css">
    <link rel="preload" as="style" href="files/design/apr/assets/css/styles.min.css">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=fa6e18ff">
    <link rel="stylesheet" href="files/design/apr/assets/css/default.min.css">
    <link rel="stylesheet" href="files/design/apr/assets/css/styles.min.css">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimpostmanager/css/post_include.min.css?v=92b620a4"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=92b620a4"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=92b620a4"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=92b620a4"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=fb23870b"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=92b620a4"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=92b620a4"><link rel="stylesheet" href="assets/css/tablesorter.min.css,colorbox.min.css-f9b13d57.css">        <script src="assets/jquery/js/jquery.min.js?v=fa6e18ff"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=92b620a4"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=92b620a4"></script><script src="bundles/iimcomment/js/script.min.js?v=92b620a4"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=92b620a4"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=92b620a4"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=92b620a4" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=92b620a4" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=92b620a4" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=92b620a4" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=92b620a4" async></script><link rel="preload" as="image" href="files/design/default/assets/images/MM_Logo_rgb_.png"><link rel="preload" as="image" href="files/design/apr/assets/images/APR_logo_pos_rgb_2018.svg"><link rel="canonical" href="https://www.automobil-produktion.de/produktion/smart-factory/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"/><meta property="og:type" content="article"><meta property="og:title" content="Die intelligente Fabrik setzt neue Qualitätsstandards"><meta property="og:image" content="https://www.automobil-produktion.de/files/upload/post/apr/2022/06/285171/qualitaetskontrolle-vw.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="Automobil Produktion Online"><meta property="og:description" content="Die Smart Factory legt bei der Qualitätssicherung eine Schippe drauf. Welche digitalen Tools helfen bei der Mängelsuche?"><meta name="twitter:author" content="Ronja Schmiedchen"><meta property="og:url" content="https://www.automobil-produktion.de/produktion/smart-factory/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"><link rel="preload" as="image" href="assets/images/b/qualitaetskontrolle-vw-175cd202.webp" imagesrcset="assets/images/b/qualitaetskontrolle-vw-175cd202.webp" type="image/webp"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion\/smart-factory\/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"},"https:\/\/www.automobil-produktion.de\/produktion\/smart-factory\/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"],"articleSection":"Smart Factory","dateCreated":"2022-06-24T07:00:00+02:00","datePublished":"2022-06-24T07:00:00+02:00","dateModified":"2022-06-24T07:00:00+02:00","headline":"Die intelligente Fabrik setzt neue Qualit\u00e4tsstandards","keywords":"SmartFactory,Volkswagen AG,Audi,BMW,Benteler,Digitalisierung,Automatisierung,K\u00fcnstliche Intellgenz,Machine Learning,Predicitive Maintenance","pagination":1,"url":"https:\/\/www.automobil-produktion.de\/produktion\/smart-factory\/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html","wordCount":1088,"description":"Die Smart Factory legt bei der Qualit\u00e4tssicherung eine Schippe drauf. Welche digitalen Tools helfen bei der M\u00e4ngelsuche?","alternativeHeadline":"Die intelligente Fabrik setzt neue Qualit\u00e4tsstandards","about":{"@type":"Thing","name":"Smart Factory"},"image":{"@type":"ImageObject","url":"https:\/\/www.automobil-produktion.de\/assets\/images\/7\/qualitaetskontrolle-vw-5e9297a0.png","width":1200,"height":800,"text":"Bereits vor der abschlie\u00dfenden Qualit\u00e4tskontrolle kommen smarte Technologien zur Qualit\u00e4tssicherung zum Einsatz."},"publisher":{"@type":"Organization","name":"Automobil Produktion Online","logo":{"@type":"ImageObject","url":"https:\/\/www.automobil-produktion.de\/assets\/images\/0\/APR_logo_pos_rgb_2018-dbfa43d2.svg","width":500,"height":141},"sameAs":["https:\/\/www.linkedin.com\/company\/automobil-produktion","https:\/\/twitter.com\/amn_news_de","https:\/\/www.facebook.com\/amn.news.de","https:\/\/www.xing.com\/news\/pages\/automotive-media-network-128"]},"author":{"@type":"Person","name":"Ronja Schmiedchen","sameAs":"https:\/\/www.automobil-produktion.de\/oeffentliches-profil\/letzte-beitraege\/ronja-schmiedchen.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de","name":"Automobil Produktion Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion.html","name":"Produktion"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion\/smart-factory.html","name":"Smart Factory"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.automobil-produktion.de\/produktion\/smart-factory\/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html","name":"Die intelligente Fabrik setzt neue Qualit\u00e4tsstandards"}}]}</script><link rel="shortcut icon" type="image/ico" href="files/design/apr/assets/images/favicon.ico" />
<meta property="fb:pages" content="206377366092641" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/apr/assets/images/at_APR.png"/>

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"2","search_page":"6274","google_tag":"GTM-5HXLGGQ","reload_ads":"3000","refresh_time":"1","domain_code":"autoprod","iam_data":"fvm","pageVariables":{"domain":"www.automobil-produktion.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"autoprod","domainShort":"","kat20":"fvm","pageUrl":"die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500","pathUrl":"\/produktion\/smart-factory\/die-intelligente-fabrik-setzt-neue-qua","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/produktion\/smart-factory\/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html","googleTagManagementCode":"GTM-5HXLGGQ","googleCustomVariables":{"author":"Ronja Schmiedchen","type":"post","main_category":"Smart Factory","tags":"","postDate":"June 2022","postDateY":"20.06.2022","auth_type":"free","comments":"0","likes":null,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"autoprod","domainShort":"","ivw_code_kat20":"fvm","ivw_comment":"die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500","frabo":"i2"},"adSpecificDomain":"www.automobil-produktion.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "produktion";
        VmiAdChannelFull = "produktion/smart-factory";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->


<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-9c90373be1.automobil-produktion.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-9c90373be1.automobil-produktion.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-9c90373be1.automobil-produktion.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-9c90373be1.automobil-produktion.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HXLGGQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5 
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3426"
                aria-controls="navbar-responsive-3426"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3426">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="media.html" itemprop="url" title="Media" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Media</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="media.html" itemprop="url" title="Mediadaten">
        
                                        <span itemprop="name">Mediadaten</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="media/themenvorschau.html" itemprop="url" title="Themenvorschau">
        
                                        <span itemprop="name">Themenvorschau</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam der Automobil Produktion">
        
                                        <span itemprop="name">Redaktionsteam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/event-management.html" itemprop="url" title="Event-Management-Team der Automobil Produktion">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/geschaeftsfuehrung.html" itemprop="url" title="Geschäftsführung | automobil-produktion.de">
        
                                        <span itemprop="name">Geschäftsführung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leser-service.html" itemprop="url" title="Abo- / Leser-Service">
        
                                        <span itemprop="name">Abo- / Leser-Service</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.automobil-produktion.de/" class="navbar-brand brand-link"><img src="files/design/apr/assets/images/APR_logo_pos_rgb_2018.svg" alt="logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3427"
                aria-controls="navbar-responsive-3427"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3427">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter zur Automobilbranche">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo/heftarchiv.html" itemprop="url" title="Heftarchiv">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-apr.html" itemprop="url" title="Login">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter zur Automobilbranche">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo/heftarchiv.html" itemprop="url" title="Heftarchiv">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login-apr.html" itemprop="url" title="Login">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-1802"
                aria-controls="navbar-responsive-1802"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-1802">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="management.html" itemprop="url" title="Management | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Management</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="management/global-automotive-business.html" itemprop="url" title="Global Automotive Business | Automobil Produktion">
        
                                        <span itemprop="name">Global Automotive Business</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="produktion.html" itemprop="url" title="Produktion | Automobil Produktion" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Produktion</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="produktion/smart-factory.html" itemprop="url" title="Smart Factory | Automobil Produktion">
        
                                        <span itemprop="name">Smart Factory</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="produktion/factory-tour.html" itemprop="url" title="Factory Tour | Automobil Produktion">
        
                                        <span itemprop="name">Factory Tour</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="technologie.html" itemprop="url" title="Technologie | Automobil Produktion">
        
                                        <span itemprop="name">Technologie</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Events" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Events</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/newsletter-eventnews.html" itemprop="url" title="EventNews per E-Mail">
        
                                        <span itemprop="name">Newsletter "EventNEWS"</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-forum.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Forum">
        
                                        <span itemprop="name">Automobil Forum</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.carit-kongress.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="CCI Summit">
        
                                        <span itemprop="name">CCI Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automotiveit-kongress.eu/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT Kongress">
        
                                        <span itemprop="name">automotiveIT Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion-kongress.de/" itemprop="url" target=" target=&quot;_blank&quot;" title="Automobil Produktion Kongress">
        
                                        <span itemprop="name">Automobil Produktion Kongress</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://mobility-circle.com/" itemprop="url" target=" target=&quot;_blank&quot;" title="automotiveIT KongressMobility Circle">
        
                                        <span itemprop="name">Mobility Circle</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/automotive-lean-production.html" itemprop="url" title="Automotive Lean Production">
        
                                        <span itemprop="name">Automotive Lean Production</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="insights.html" itemprop="url" title="Insights auf automobil-produktion.de" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Insights</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="insights/digitale-themen-talks.html" itemprop="url" title="Digitale Themen-Talks auf automobil-produktion.de">
        
                                        <span itemprop="name">Digitale Themen-Talks</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/webinare.html" itemprop="url" title="Webinare auf automobil-produktion.de">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/whitepaper.html" itemprop="url" title="Whitepaper auf automobil-produktion.de">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="https://www.automobil-produktion.de/zulieferer/top-100-automobilzulieferer-das-poster-312.html" itemprop="url" title="Die 100 größten Zulieferer im Automotive-Sektor">
        
                                        <span itemprop="name">Top 100 Automobilzulieferer</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="insights/marktpositionierung-der-autohersteller.html" itemprop="url" title="Marktanalyse Autohersteller | Automobil Produktion">
        
                                        <span itemprop="name">Marktpositionierung der Autohersteller</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="item-24.html" itemprop="url" title="item-24">
        
                                        <span itemprop="name">Industrietechnik</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="automotives.html" itemprop="url" title="autoMOTIVES auf automobil-produktion.de">
        
                                        <span itemprop="name">autoMOTIVES</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="http://industriejobs.de/Jobs/automobil-produktion" itemprop="url" target=" target=&quot;_blank&quot;" title="Jobs">
        
                                        <span itemprop="name">Jobs</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                                        </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="media.html" itemprop="url" title="Media" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Media</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="media.html" itemprop="url" title="Mediadaten">
        
                                        <span itemprop="name">Mediadaten</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="media/themenvorschau.html" itemprop="url" title="Themenvorschau">
        
                                        <span itemprop="name">Themenvorschau</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam der Automobil Produktion">
        
                                        <span itemprop="name">Redaktionsteam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/mediateam.html" itemprop="url" title="Mediateam">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/event-management.html" itemprop="url" title="Event-Management-Team der Automobil Produktion">
        
                                        <span itemprop="name">Event-Management</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="kontakt/geschaeftsfuehrung.html" itemprop="url" title="Geschäftsführung | automobil-produktion.de">
        
                                        <span itemprop="name">Geschäftsführung</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/abo-leser-service.html" itemprop="url" title="Abo- / Leser-Service">
        
                                        <span itemprop="name">Abo- / Leser-Service</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3428"
                aria-controls="navbar-responsive-3428"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3428">
            
            
                                                                                            
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://mediamanufaktur.com" target="_blank" class="navbar-brand mediamanufaktur-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;]"
    data-url="https://www.automobil-produktion.de/produktion/smart-factory/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-body="Link zum Artikel: https://www.automobil-produktion.de/produktion/smart-factory/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="Automobil Produktion Online">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="produktion.html" title="Produktion">
						<span>Produktion</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li >
					<a href="produktion/smart-factory.html" title="Smart Factory">
						<span>Smart Factory</span>
						<meta content="3" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Die intelligente Fabrik setzt neue Qualitätsstandards</span>
					<meta content="4" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article no-tile first last block" id="article-6570">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Smart Factory</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-06-24T07:00:00+02:00">24. Jun. 2022 | 07:00 Uhr</span> | von <a href="https://www.automobil-produktion.de/oeffentliches-profil/letzte-beitraege/ronja-schmiedchen.html" title="Zum Autor Ronja Schmiedchen"><span class="author">Ronja Schmiedchen</span></a>                                    </div>
                                    <h2 class="subline">KI und Data Analytics</h2>
                            </div>

                                                <h1 class="title">Die intelligente Fabrik setzt neue Qualitätsstandards</h1>
                            

                                        <p class="lead">Die Prozesse in der Automobilproduktion sind längst hochautomatisiert und bis in die letzten Winkel optimiert. Doch es gibt immer noch Luft nach oben. Welche digitalen Innovationen kommen zum Einsatz, um Mängel frühstmöglich zu erkennen?</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/b/qualitaetskontrolle-vw-175cd202.webp" type="image/webp" width="940" height="627"><img src="assets/images/e/qualitaetskontrolle-vw-35858c86.png" width="940" height="627" alt="Qualitätskontrolle bei Volkswagen" class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Bereits vor der abschließenden Qualitätskontrolle kommen smarte Technologien zur Qualitätssicherung zum Einsatz.                                                                                        <span class="file-source">(Bild: Volkswagen)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Auch innerhalb eines vollautomatisierten und digitalisierten Produktionsprozesses können Fahrzeuge entstehen, die Mängel aufweisen. Eine gründliche Qualitätskontrolle des Endprodukts ist demnach unerlässlich. Doch wer erst am Ende des gesamten Produktionsprozesses Ausschau nach<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> Fehlern hält, steht bereits vor vollendeten Tatsachen und übersieht möglicherweise Mängel, die tief im Kern des Fahrzeuges schlummern oder stößt auf Schäden, dessen Ausbesserung in einem nicht rentablen bis gar irreversiblen Bereich liegen. Kunden erwarten ein Produkt in gleichbleibender, ausgezeichneter Qualität. Aus diesem Grund beginnt die Qualitätssicherung bereits in den Grundzügen des Fertigungsprozesses. Auch in diesem Bereich brachte die Entwicklung hin zur Smart Factory bereits einige Innovationen hervor.</p>
<h2>Audi ersetzt Ultraschall bei Qualitätssicherung</h2>
<p>Beispielsweise wird seit Ende 2021 im Rahmen eines Pilotprojektes am Audi-Standort Neckarsulm <strong><a href="https://www.automobil-produktion.de/technologie/audi-setzt-auf-ki-bei-der-qualitaetspruefung-295.html" target="_blank" rel="noopener">die Qualitätssicherung von Schweißpunkten im Karosseriebau weiterentwickelt</a>.</strong> Bisher wurden an dieser Stelle manuell und stichprobenartig mithilfe von Ultraschall geprüft, ob das sogenannte Widerstandspunktschweißen (WPS) fehlerfrei abgelaufen ist. Doch bei rund 5.300 Schweißpunkten, die es braucht, um die Karosserieteiles eines Audi A6 miteinander zu verbinden, benötigt es ein smarteres und vor allem weniger zeitaufwendiges Vorgehen.</p>
<p>Der Hersteller aus Ingolstadt nutzt daher im Projekt „WPS Analytics“ künstliche Intelligenz, um Qualitätsauffälligkeiten automatisiert und in Echtzeit zu erkennen. Neben dem zugrundeliegenden Algorithmus werden auch die dazugehörige grafische Benutzeroberfläche (Dashboard) sowie eine Anwendung für tiefergehende Qualitätsanalysen getestet. Denn Projektleiter Mathias Mayer verspricht sich von WPS Analytics nicht nur eine automatisierte Bewertung alle Schweißpunkte, sondern spricht ebenfalls von einer Blaupause für weitere Anwendungen der vernetzten Fertigung und der Weiterentwicklung bis hin zur Predictive Maintenance.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.automobil-produktion.de/produktion/smart-factory/alle-infos-zur-smart-factory-in-der-autoindustrie-392.html" title="Alle Infos zur Smart Factory in der Autoindustrie">
    <div class='category top d-block d-md-none'>Smart Factory</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/6/smart-factory-mercedes-149bc308.webp" type="image/webp" width="150" height="150"><img src="assets/images/0/smart-factory-mercedes-62fabc24.jpg" width="150" height="150" alt="Automobilbau in der Factory 56 bei Mercedes-Benz." loading="lazy" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Smart Factory</span>
                            <span class="topline">
                    Intelligent und vernetzt                </span>
                                        <h3 class="title">
                    Alle Infos zur Smart Factory in der Autoindustrie                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Industrie 4.0 und Smart Factory sind geflügelte Worte. Doch was zeichnet eine intelligente Fabrik im Automobilbau aus? In unserem Überblick haben wir die relevanten Technologien und Strategien sowie Beispiele aus der Praxis zusammengefasst.                                            <span class="link-text">Erfahren Sie mehr.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <h2>Die Cloud als App-Store für smarte Produktionsanwendungen</h2>
<p>Dieser Anwendungsfall wird durch <strong><a href="https://www.automotiveit.eu/technology/diese-dienste-nutzen-autohersteller-fuer-industrie-4-0-118.html" target="_blank" rel="noopener">die Industrial Cloud des Volkswagen Konzerns</a> </strong>ermöglicht, die alle Produktionsdaten<span id="content_ad_2" class="pull-right float-none float-lg-end"></span> aus dem weltweiten Netzwerk an Fabriken zusammenführt. Mittels eines App-Store-Ansatzes soll jeder an die Cloud angeschlossene Standort die entsprechenden Anwendungen für seine Maschinen, Werkzeuge und Anlagen direkt aus der Cloud beziehen können und damit noch effizienter produzieren. Den Tests in Neckarsulm soll ein größeres Roll-out der Cloud auf zahlreiche weitere Werke folgen.</p>
<p>Bereits jetzt werden die Möglichkeiten dieser Lösung auch von anderen Werken in Anspruch genommen. <a href="https://www.automotiveit.eu/exklusiv/volkswagen-digitalisiert-karosseriebau-in-emden-101.html" target="_blank" rel="noopener"><strong>Im VW-Werk Emden wird die Cloud zur Auswertung der Schweißdaten genutzt.</strong></a> Das automatisierte Messen und Abgleichen der notwendigen Daten zu Stromfluss und Spannung ermöglicht auch hier eine permanente und genauere Qualitätssicherung. Mitglieder des bisherigen Prüfteams werden sich künftig um die Überwachung der Daten am Dashboard kümmern und bei auffälligen Schweißpunkten manuell nachprüfen.</p>
<h2>Machine Learning macht teure Kameratechnologie überflüssig</h2>
<p>Künstliche Intelligenz, spielt für alle Bereiche der Smart Factory und daher auch für die Qualitätssicherung eine große Rolle. Bei BMW wird KI-Technologie etwa <a href="https://www.automotiveit.eu/konzern-it-bmw/bmw-forciert-kuenstliche-intelligenz-auch-in-krisenzeiten-357.html" target="_blank" rel="noopener"><strong>zur Qualitätssicherung in der Lackiererei eingesetzt</strong></a>. In Echtzeit wertet das System Produktionsdaten aus, erkennt Unregelmäßigkeiten im Lack und analysiert deren Ursache. Aufgrund unterschiedlicher Blickwinkel oder variierender Beleuchtung ist diese bedeutende Aufgabe in der Regel ein klarer Fall für das geschulte, menschliche Auge.</p>
<p>Doch durch umfängliches Anlernen anhand von Bildern aus der Lackiererei kann dieser Job mittlerweile auch durch künstliche Intelligenz übernommen werden. Diese <strong><a href="https://www.automotiveit.eu/konzern-it-audi/audi-vereint-machine-learning-und-menschliches-wissen-127.html" target="_blank" rel="noopener">baut ihre eigenen Fähigkeiten durch maschinelles Lernen stetig aus</a></strong> und kann daher nicht nur Fehler im Lack erkennen, sondern identifiziert zusätzlich den Fehlertyp und leitet das Fahrzeug in den entsprechenden Nachbearbeitungsprozess weiter. Durch dieses Verfahren könnte neben wertvollen Kapazitäten auch deutlich<span id="content_ad_3" class="pull-left float-none float-lg-start"></span> an Platz und Kosten für teure Kamerahardware gespart werden, heißt es von Seiten des bayerischen Herstellers.</p>
<p>„<em>Wir nutzen in der Produktion der BMW Group mehr als 200 Anwendungen</em>“, <strong><a href="https://www.automobil-produktion.de/produktion/mit-der-ifactory-schaffen-wir-den-grossen-wurf-nach-vorne-540.html" target="_blank" rel="noopener">erklärt BMW-Produktionsvorstand Milan Nedeljković</a></strong> hinsichtlich künstlicher Intelligenz. „<em>Mit Hilfe von KI automatisieren wir Prozesse in der Logistik und in der Fertigung. Auch in der Instandhaltung lassen sich zukünftig verstärkt smarte Ansätze verfolgen. Aber auch Qualitätsabläufe lassen sich mit KI ganz neu definieren</em>“, so Nedeljković weiter.</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.automobil-produktion.de/produktion/smart-factory/die-digitalisierung-der-lackieranlage-nimmt-fahrt-auf-673.html" title="Die Digitalisierung der Lackieranlage nimmt Fahrt auf">
    <div class='category top d-block d-md-none'>Smart Factory</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/3/microsoftteams-image-6-80fe8b91.webp" type="image/webp" width="150" height="150"><img src="assets/images/2/microsoftteams-image-6-4f560b89.png" width="150" height="150" alt="Ein BMW wird in der Lackieranlage mit Farbe behandelt" loading="lazy" title="So glänzt die digitalisierte Lackiererei" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Smart Factory</span>
                            <span class="topline">
                    Nachhaltigkeit im Fokus                </span>
                                        <h3 class="title">
                    Die Digitalisierung der Lackieranlage nimmt Fahrt auf                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    In Sachen Lackiererei schlagen Maschinenhersteller und Autobauer im Zuge der digitalisierten Produktion ganz neue Töne an. Effizientere und KI-gesteuerte Farbgebungsprozesse sollen zum neuen Goldstandard werden.                                            <span class="link-text">Erfahren Sie mehr zum Thema.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <h2>KI erkennt Produktionsfehler in Sekundenbruchteilen</h2>
<p>Auch <a href="https://www.automobil-produktion.de/produktion/factory-tour/dingolfing-ist-fuer-bmw-ein-qualitaetssiegel-102.html" target="_blank" rel="noopener"><strong>BMWs europaweit größte Produktion am Standort Dingolfing</strong></a> nutzt in der Qualitätssicherung <strong><a href="https://www.automobil-produktion.de/produktion/smart-factory/digitale-tools-qualitaetskontrolle-bei-fahrzeugen-274.html" target="_blank" rel="noopener">computerbasierte Vision-Technologie</a></strong>, deren Leistungsniveau sich laut den Münchenern durch den kontinuierlichen Fortschritt bei Bildsensoren, Rechenleistung und Leistungsaufnahme sowie durch smarte Algorithmen und maschinelles Lernen enorm erhöht hat. Nachdem das Vision-System in der Überprüfung von Karosserieteilen häufiger kleine Staubkörner oder Ölrückstände mit sehr feinen Rissen verwechselte, wurde es vom hauseigenen Data-Analytics-Team mit einem neuronalen Netz ausgestattet.</p>
<p>So konnte die Treffsicherheit der Bildverarbeitungssoftware beim Fehlererkennen an Karosserieteilen in Richtung Null-Fehler-Level erhöht werden. Im Bruchteil einer Sekunde vergleicht das Programm die erfassten Realbilder mit hunderten von Musterbildern aus der Datenbank und sieht mithilfe der KI-Klassifikation, ob es sich um ein Staubkorn oder einen Materialfehler handelt. Ein eindeutiges Zeichen dafür, <strong><a href="https://www.automobil-produktion.de/produktion/smart-factory/darum-braucht-die-smart-factory-den-connected-worker-952.html" target="_blank" rel="noopener"> dass die Maschine den Menschen trotz automatisierter Prozesse nach wie vor benötigt</a>,</strong> um einen reibungslosen Produktionsablauf gewährleisten zu können.</p>        
        
            </div>

</div>

<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.automobil-produktion.de/produktion/smart-factory/digitale-tools-qualitaetskontrolle-bei-fahrzeugen-274.html" title="So wird die Qualitätskontrolle bei Fahrzeugen digitalisiert">
    <div class='category top d-block d-md-none'>Smart Factory</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/c/qualitaetskontrolle-fahrzeuge-c0960886-da4e9a99.webp" type="image/webp" width="150" height="150"><img src="assets/images/a/qualitaetskontrolle-fahrzeuge-c0960886-ccdfb6cf.jpg" width="150" height="150" alt="Eine Frau prüft an einem Bildschirm die Qualität von Fahrzeugteilen." loading="lazy" title="Trumpf" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Smart Factory</span>
                            <span class="topline">
                    Künstliche Intelligenz                </span>
                                        <h3 class="title">
                    So wird die Qualitätskontrolle bei Fahrzeugen digitalisiert                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Im Zentrum einer digitalisierten Qualitätskontrolle stehen Sensoren und Kameras mit automatisierter Bilderkennung und schneller Datenauswertung. Lernfähige Algorithmen machen die optischen Inspektoren zu intelligenten Assistenten der Produktion                                            <span class="link-text">Erfahren Sie mehr.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Bei Automotive-Konzern Benteler kommt Machine Learning ebenfalls zum Einsatz. In einem Forschungsprojektes unter der Leitung des Fraunhofer-Instituts wird<span id="content_ad_4" class="pull-right float-none float-lg-end"></span> gemessen, wie sich Wärme auf Bauteilen verteilt, die kurz zuvor mithilfe einer Warmumformpresse bearbeitet wurden. Die Formpressen bereiten Blechplatinen zu hochfesten Bauteilen auf, beispielsweise zu A- und B-Säulen, Rahmenteilen sowie Quer- und Längsträgern.</p>
<p>Entscheidend für die Qualität ist dabei, wie sich die Wärme während des Pressvorgangs verteilt. Benteler und das Fraunhofer-Institut setzen daher ein Wärmebildsystem ein, das thermografischen Daten erfasst und auswertet. So soll anhand der Analyse von Prozesswärme bereits im Vorfeld identifiziert werden, ob die Pressteile der geforderten Qualität entsprechen.</p>
<h2>Wearables ermöglichen berührungslose Prozessüberwachung</h2>
<p>Eine weitere Innovation, die in ihrem vielfältigen Einsatzgebiet auch Anwendungsbereiche der Qualitätssicherung einschließt, sind Wearables. Das baden-württembergischen Softwareunternehmen Kinemic hat beispielsweise ein Armband entwickelt, das einem Fitnesstracker ähnelt und in der Lage ist in Echtzeit menschliche Bewegungssignale zu analysieren. <strong><a href="https://www.automotiveit.eu/technology/wie-wearables-die-effizienz-der-autobauer-steigern-117.html" target="_blank" rel="noopener">Das Gerät erkennt Gesten und in die Luft geschriebene Zahlen</a></strong> und je nach Konfiguration wird dadurch eine gewünschte Aktion ausgeführt, ohne dass der Mitarbeiter Produktionsteile oder Endgeräte berühren muss.</p>
<p>Das drahtlose und freihändige Arbeiten spart Zeit, ermöglicht eine höhere Ergonomie und ist zudem deutlich effizienter. In den Werken von BMW sowie in der Logistik von Volkswagen werden bereits ähnlich funktionierende, smarte Arbeitshandschuhe genutzt, die zusätzlich Informationen empfangen und weiterleiten sowie dank integrierter Kamera auch Fotos aufnehmen, um beispielsweise beschädigte Teile direkt dokumentieren zu können.</p>        
        
            </div>

</div>

<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.automobil-produktion.de/produktion/smart-factory/smarte-montagen-benoetigen-adaptives-koennen-286.html" title="Smarte Montagen benötigen adaptives Können">
    <div class='category top d-block d-md-none'>Smart Factory</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/9/smart-factory-factory56-42f2a7c5.webp" type="image/webp" width="150" height="150"><img src="assets/images/7/smart-factory-factory56-ec9d8e4f.png" width="150" height="150" alt="Montageszene in Daimlers Factory 56" loading="lazy" title="Smarte Montagen benötigen adaptives Können" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Smart Factory</span>
                            <span class="topline">
                    Zwischen Fließband und Fertigungsinsel                </span>
                                        <h3 class="title">
                    Smarte Montagen benötigen adaptives Können                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Unter den Gewerken der Automobilfertigung gilt die Montage als weit fortgeschritten in Sachen Digitalisierung. Für eine kostendeckende Automatisierung besteht in den Werken allerdings noch Luft nach oben.                                            <span class="link-text">Erfahren Sie mehr zum Thema.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">

<form action="" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration_3362" />
<input type="hidden" name="REQUEST_TOKEN" value="" />




<fieldset>
    
<div class="widget widget-text row mandatory form-group">
            <label class="control-label mandatory col-lg-3" for="ctrl_email_3362">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div class="col-lg-9"><input class="mandatory form-control" id="ctrl_email_3362" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
                    </div>
    <div class='row'>
        <div class="infoText col-lg-9 offset-lg-3">
            Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
        </div>
    </div>
</fieldset>


<fieldset>
    <div class="widget widget-password row mandatory form-group">
            <label class="mandatory control-label col-lg-3" for="ctrl_password_3362">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3362" name="password" type="password" value="" required></div>
        
            
</div>
<div class="widget widget-password row mandatory form-group confirm">
            <label class="mandatory control-label col-lg-3 confirm" for="ctrl_password_3362">
                    <span class="sr-only">Pflichtfeld </span>Bestätigung<span class="mandatory">*</span>
            </label>


    <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3362_confirm" name="password_confirm" type="password" value="" required></div>

        
    
        </div>
    <div class="pwHint col-lg-9 offset-lg-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>



<fieldset class="row agreement">
    <div class="agreement-checkbox col-lg-3">
    <label><span class="sr-only">Pflichtfeld </span>Nutzervereinbarung<span class="mandatory">*</span></label></div>
<div class="textbox col-lg-9">
    <input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement_3362" class="agreement"  /> <label for="ctrl_agreement_3362" class="agreement_check_text"></label>    <div class="agreement_text"><p>Ich habe die <a title="zu den AGB" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" target="_blank" rel="noopener">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" target="_blank" rel="noopener">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="https://swmh-datenschutz.de/apr" target="_blank" rel="noopener">Datenschutz </a>gelesen und akzeptiere diese.</p></div>
</div>
</fieldset>





<div class="row submit_container">
    <div class='col-lg-9 offset-lg-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.automobil-produktion.de/login-apr.html?_hash=NnKfnaP50Sp2X5lNoqRuJUj%2FZeBrHn3GOkGc0neL8gQ%3D&redirect=https%3A%2F%2Fwww.automobil-produktion.de%2Fproduktion%2Fsmart-factory%2Fdie-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_1">
                        <a href="https://www.automobil-produktion.de/produktion/smart-factory/digitale-baukaesten-fuer-den-karosseriebau-217.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/b/smart-factory-2-7b4fef7f.webp" type="image/webp" width="300" height="200"><img src="assets/images/6/smart-factory-2-da7ede2d.jpg" width="300" height="200" alt="Digitale Bauk&auml;sten f&uuml;r den Karosseriebau" loading="lazy" title="Digitale Baukästen für den Karosseriebau" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Von Schweißpunkten und KI                                            </div>
                    <h3 class="headline">Digitale Baukästen für den Karosseriebau</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.automobil-produktion.de/produktion/smart-factory/das-intelligente-presswerk-strebt-die-fehlerfreiheit-an-318.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/1/presswerk-audi-ki-69c0b244.webp" type="image/webp" width="300" height="200"><img src="assets/images/f/presswerk-audi-ki-7fb21e31.png" width="300" height="200" alt="Das intelligente Presswerk strebt die Fehlerfreiheit an" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Datengetriebenes Monitoring                                            </div>
                    <h3 class="headline">Das intelligente Presswerk strebt die Fehlerfreiheit an</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_2">
                        <a href="https://www.automobil-produktion.de/produktion/smart-factory/so-steht-es-um-die-automotive-cloud-catena-x-743.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/b/catenax-ed62973f.webp" type="image/webp" width="300" height="200"><img src="assets/images/8/catenax-e1c042c0.jpg" width="300" height="200" alt="So steht es um die Automotive-Cloud Catena-X" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Ökosystem der Autoindustrie                                            </div>
                    <h3 class="headline">So steht es um die Automotive-Cloud Catena-X</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_3">
                        <a href="https://www.automobil-produktion.de/produktion/smart-factory/so-gelingt-die-integration-neuer-maschinen-in-alte-werke-515.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/6/digitales-retrofit-359ac51e-76716a51.webp" type="image/webp" width="300" height="200"><img src="assets/images/3/digitales-retrofit-359ac51e-ac0d31f8.jpg" width="300" height="200" alt="So gelingt die Integration neuer Maschinen in alte Werke" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Digitales Retrofit                                            </div>
                    <h3 class="headline">So gelingt die Integration neuer Maschinen in alte Werke</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.automobil-produktion.de/produktion/smart-factory/dieses-potenzial-steckt-in-der-idee-der-microfactory-966.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/2/smart-factory-microfactories-26dcfa61.webp" type="image/webp" width="300" height="200"><img src="assets/images/4/smart-factory-microfactories-06948283.jpg" width="300" height="200" alt="Dieses Potenzial steckt in der Idee der Microfactory" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Flexiblere Produktion                                            </div>
                    <h3 class="headline">Dieses Potenzial steckt in der Idee der Microfactory</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_4">
                        <a href="https://www.automobil-produktion.de/produktion/smart-factory/smarte-algorithmen-erobern-produktion-und-logistik-127.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/c/id-3-skoda-img2-pm3519-18243-0f00fadf-451d5cd6.webp" type="image/webp" width="300" height="200"><img src="assets/images/f/id-3-skoda-img2-pm3519-18243-0f00fadf-c974f7fb.jpg" width="300" height="200" alt="Smarte Algorithmen erobern Produktion und Logistik" loading="lazy" title="Skoda" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    KI-basierte Lösungen                                            </div>
                    <h3 class="headline">Smarte Algorithmen erobern Produktion und Logistik</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_3_not">
                        <a href="https://www.automotiveit.eu/technology/mercedes-benz-kooperiert-mit-zync-887.html" target="_blank">
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/a/22c0217-001-bbe25603.webp" type="image/webp" width="300" height="200"><img src="assets/images/e/22c0217-001-95b7c901.jpg" width="300" height="200" alt="Mercedes-Benz kooperiert mit Zync" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Neue Infotainment-Funktionen                                            </div>
                    <h3 class="headline">Mercedes-Benz kooperiert mit Zync</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu" class="external"><i class="icon-link-ext"></i> www.automotiveit.eu</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <a href="https://www.automotiveit.eu/technology/berliner-polizei-erteilt-teslas-hausverbot-579.html" target="_blank">
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/0/adobestock-222154797-2-673595c5-391fc02d.webp" type="image/webp" width="300" height="200"><img src="assets/images/2/adobestock-222154797-2-673595c5-81262892.jpg" width="300" height="200" alt="Berliner Polizei erteilt Teslas Hausverbot" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Datenschutzprobleme durch Kameras                                            </div>
                    <h3 class="headline">Berliner Polizei erteilt Teslas Hausverbot</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automotiveit.eu/technology.html" title="Zu www.automotiveit.eu" class="external"><i class="icon-link-ext"></i> www.automotiveit.eu</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_4_not">
                        <a href="https://www.automobil-produktion.de/produktion/smart-factory/smarte-montagen-benoetigen-adaptives-koennen-286.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/d/smart-factory-factory56-20c9f998.webp" type="image/webp" width="300" height="200"><img src="assets/images/d/smart-factory-factory56-09b830f0.png" width="300" height="200" alt="Smarte Montagen ben&ouml;tigen adaptives K&ouml;nnen" loading="lazy" title="Smarte Montagen benötigen adaptives Können" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Zwischen Fließband und Fertigungsinsel                                            </div>
                    <h3 class="headline">Smarte Montagen benötigen adaptives Können</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.automobil-produktion.de/produktion/smart-factory.html" title="Zu www.automobil-produktion.de">Zur Rubrik Smart Factory</a>                            </div>
                    </div>
        </div>
    


                
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-1818"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="285171"
     data-module-id="1818">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.automobil-produktion.de/produktion/smart-factory/die-intelligente-fabrik-setzt-neue-qualitaetsstandards-500.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-1818" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-1818" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuelle Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-04-14T14:39:00+02:00">14. Apr. 2022 | 14:39 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/bosch-und-amazon-praesentieren-logistik-plattform-166.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/5/220218-bbm-logistics-operating-systems-technik-erleben-visual-odt-1772x1181px-15x10cm-300dpi-1d5a90e9.webp" type="image/webp" width="100" height="90"><img src="assets/images/4/220218-bbm-logistics-operating-systems-technik-erleben-visual-odt-1772x1181px-15x10cm-300dpi-370103b4.jpg" width="100" height="90" alt="Ein Frachtführer bedient ein Tablet vor seinem Lkw." ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Digitale Services                                    </div>
            </div>
                            <h3 class="media-heading">Bosch und Amazon präsentieren Logistik-Plattform</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Ein Ökosystem von Bosch und Amazon Web Services soll die Effizienzen in der Transport- und Logistikbranche heben. Das Herz der Plattform bildet ein vom deutschen Zulieferer entwickelter Marktplatz.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology/autonomes-fahren.html">
                Autonomes Fahren            </a>
            </div>
    <span class="date" content="2022-03-21T09:00:00+01:00">21. Mär. 2022 | 09:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/autonomes-fahren/wir-sehen-potenzial-fuer-mehrere-tausend-autonome-mover-pro-jahr-921.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/4/Marco%20Kollmeier-260a3cc1.webp" type="image/webp" width="100" height="90"><img src="assets/images/6/Marco%20Kollmeier-c06ec7c2.jpg" width="100" height="90" alt="Marco Kollmeier, Benteler" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Marco Kollmeier, Benteler                                    </div>
            </div>
                            <h3 class="media-heading">"Wir sehen Potenzial für tausende autonome Mover pro Jahr"</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Gemeinsam mit den Tech-Unternehmen Mobileye und Beep möchte Benteler ab 2024 autonome People Mover bauen. Im Interview spricht Marco Kollmeier, Managing Director Benteler EV Systems, über die Ziele des neuen Mobilitätsdienstes.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-03-07T16:25:00+01:00">07. Mär. 2022 | 16:25 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/audi-q4-e-tron-bekommt-neue-funktionen-833.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/2/A213259_medium-c1966ec0.webp" type="image/webp" width="100" height="90"><img src="assets/images/a/A213259_medium-d61d1658.jpg" width="100" height="90" alt="Audi E-Tron" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Mehr Reichweite und Vernetzung                                    </div>
            </div>
                            <h3 class="media-heading">Audi Q4 E-Tron bekommt neue Funktionen</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Besitzer eines Audi Q4 E-Tron dürfen sich in Folge eines Upgrades über neue Funktionen freuen. Unter anderem soll die Reichweite des Modells vergrößert und die Connectivity-Möglichkeiten ausgebaut werden.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-02-25T14:44:00+01:00">25. Feb. 2022 | 14:44 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/update-bringt-skoda-enyaq-iv-mehr-reichweite-50-231.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/f/IMG19523_300dpi_PM3917_20220225-02be2b95.webp" type="image/webp" width="100" height="90"><img src="assets/images/8/IMG19523_300dpi_PM3917_20220225-d76644de.jpg" width="100" height="90" alt="Skoda Enyiaq iV" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Neues Softwarepaket                                    </div>
            </div>
                            <h3 class="media-heading">Update bringt Skoda Enyaq iV mehr Reichweite</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Mit Hilfe eines neuen Softwarepaketes möchte Skoda die Reichweiten der Modellfamilie Enyaq iV erhöhen. Zudem sollen die Bedienung verbessert und Ladezeiten verkürzt werden.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div id="fullsize_1"></div><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.automotiveit.eu/technology.html">
                Technology            </a>
            </div>
    <span class="date" content="2022-02-18T14:55:00+01:00">18. Feb. 2022 | 14:55 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.automotiveit.eu/technology/bentley-verdoppelt-kapazitaeten-fuer-3d-druck-270.html" target="_blank">
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/0/Additive%20manufacturing%20-%204-678012da.webp" type="image/webp" width="100" height="90"><img src="assets/images/b/Additive%20manufacturing%20-%204-5be19053.jpg" width="100" height="90" alt="Bentley-Kühlerzierden aus dem 3D-Drucker." title="Bentley" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Additive Fertigung                                    </div>
            </div>
                            <h3 class="media-heading">Bentley verdoppelt Kapazitäten für 3D-Druck</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Für Bentley gehören gedruckte Komponenten zur Erfolgsstory des vergangenen Jahres. Die Volkswagen-Tochter investiert deshalb einen Millionenbetrag, um weitere Einsatzfelder der Technologie zu bedienen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  id="" class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_2 ce_banneradbox banneradbox-">
    <div id="content_ad_2"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Corporate-Commodity-Buyer-Manager-m-w-d.876888155.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/707/27707/720/001094720/129/160x80.gif" alt="Corporate Commodity Buyer / Manager (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Bietigheim-Bissingen</span>
                        </div>
                                                                <h3 class="media-heading">Corporate Commodity Buyer / Manager (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Dürr Systems AG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Teamleiter-der-Produktionsplanung-m-w-d.876861985.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/580/13580/390/007910390/37/logo.gif" alt="Teamleiter der Produktionsplanung (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Oranienburg</span>
                        </div>
                                                                <h3 class="media-heading">Teamleiter der Produktionsplanung (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Orafol Europe GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Technische-r-Expertin-e-m-w-d.876753735.html?jw_chl_seg=AUTOMOBIL_PRODUKTION" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/539/3539/469/002801469/3/160x80.gif" alt="Technische/r Expertin/e (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Neuenburg am Rhein</span>
                        </div>
                                                                <h3 class="media-heading">Technische/r Expertin/e (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>ProXES Technology GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/automobil-produktion" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->
    </div>
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-md-4">

<div class=" content_ad_3 ce_banneradbox banneradbox-">
    <div id="content_ad_3"></div></div>
    </div>
        <div  id="" class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_4 ce_banneradbox banneradbox-">
    <div id="content_ad_4"></div></div>
    </div>
        <div  id="" class="ce_bs_gridSeparator col-12 col-md-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>
    </div>
</div>
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">

    <div class="headline">Magazin</div>


    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="abo/aktuelle-ausgabe.html" itemprop="url" title="Aktuelle Ausgabe">
        
                                        <span itemprop="name">Aktuelle Ausgabe</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION" itemprop="url" target=" target=&quot;_blank&quot;" title="Aboshop">
        
                                        <span itemprop="name">Aboshop</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/TOP_100" itemprop="url" target=" target=&quot;_blank&quot;" title="Top 100 Automotive Suppliers 2021">
        
                                        <span itemprop="name">Top 100 Automotive Suppliers 2021</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="http://fachzeitschriften.shop/epages/65d1d2dd-3aaa-44f8-bf11-12b02b828286.sf/de_DE/?ObjectPath=/Shops/65d1d2dd-3aaa-44f8-bf11-12b02b828286/Categories/AUTOMOBIL/AUTOMOBIL_PRODUKTION/GAB" itemprop="url" target=" target=&quot;_blank&quot;" title="Global Automotive Business">
        
                                        <span itemprop="name">Global Automotive Business 2020/2021</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="abo/heftarchiv/ausgabendetail/automobil-produktion-02-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/5/apr-2022-02-dcf3ea9b.webp" type="image/webp" width="138" height="196">
    
<img src="assets/images/f/apr-2022-02-f77e4a13.jpg" width="138" height="196" alt="Automobil Produktion 02-2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 02-2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <p>Cupra wandelt sich zum Elektroliebling<br>Spezial: Antriebstechnologien<br>Spurensuche</p>                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="abo/heftarchiv/ausgabendetail/automobil-produktion-01-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/c/apr-2022-01-83ea3b0b.webp" type="image/webp" width="138" height="196">
    
<img src="assets/images/7/apr-2022-01-8910ec76.png" width="138" height="196" alt="Automobil Produktion 01-2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">Automobil Produktion 01-2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <p>Expansionskurs bei Vinfast<br>Spezial: Smart Factory<br>Gigacasting bei Tesla und Volvo</p>                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
		<li>
			Jobs für Fach- und Führungskräfte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie der Automobil Produktion</h4>
<div class="social-links" style="text-align:left;font-size:24px;">
		<ul style ="display: flex; justify-content: space-between; align-items: left; list-style: none; height: 50px; max-width: 170px; margin: 0 0 0 0; padding: 0;">
            <li>
                <a href="https://www.linkedin.com/company/automobil-produktion" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/automotive-media-network-128" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/amn.news.de" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/amn_news_de" target="_blank">
                    <i class="mi-verlag-icon-font icon-twitter"></i>
                </a>
            </li>
            
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='mediamanufaktur-logo' href="https://mediamanufaktur.com" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/wp-content/uploads/2020/03/AGB-Media-Manufaktur.pdf" itemprop="url" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/apr" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutz">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://mediamanufaktur.com/impressum/" itemprop="url" title="Impressum">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(186118)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_2">
<div class="social-platforms">
	<div class="social-links">
		<ul>
            <li>
                <a href="https://www.xing.com/companies/miconnect-verlagmoderneindustriegmbh" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/company/mi-connect/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/mi.connect.de/" target="_blank">
                    <i class="mi-verlag-icon-font icon-facebook-official"></i>
                </a>
            </li>
        </ul>
   </div>
</div></div>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>

<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script><script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Die intelligente Fabrik setzt neue Qualit\u00e4tsstandards","contao:pageId":6280,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

